Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème accélération evinrude 40cv

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Page Précédente
Première Page
Auteur
 Sujet :

Problème accélération evinrude 40cv

Prévenir les modérateurs en cas d'abus 
lolonnais
lolonnais
Coupe bronze Bateaux Bateaux - succès bronze messages Bateaux - succès bronze nombre de vues
  1. Posté le 20/06/2012 à 23:01:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous et merci de m'accueillir sur ce forum ,

J'explique un peu mon soucis, je viens d'acheter mon premier bateau un rocca tropic avec un moteur evinrude 40 cv des années 80. J'ai fais ma première mise à l'eau cette semaine et le moteur démarre au quart de tour, il ne broute pas ne cale pas j'ai du l'arrêter et le démarrer une dizaine de fois sur 1h30 et aucun problème, sauf qu'il ne tourne pas à pleine puissance quand je met les gaz il tourne à fond pendant une seconde et retourne à un régime normale pour une vitesse d'environ 5 noeuds.

Je suis passé dans un garage et un mécano ma dit de regarder le câblage de l'accélérateur ce que je fais en ce moment.

La pompe à eau est neuve, bougies neuves, carbu propre, la seul chose que j'ai modifié c'est la nourrice que j'ai changé (car ancienne en métal) et j'ai rajouté un filtre entre la nourrice et le moteur.

Je vais faire des teste demain mais avez vous déjà eu ce problème.

Merci à tous pour votre aide

Sujets relatif
bajalux
Coupe argent Bateaux Bateaux - succès argent nombre de vues Bateaux - succès argent sujets
  1. Posté le 21/06/2012 à 06:17:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Bateaux à moteurs - par marque vers la categorie Mécanique par Bajalux

Invité
max97sj
Bateaux - succès argent messages
  1. Posté le 22/06/2012 à 04:09:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
SalutJe penserai plutôt à un un gicleur de puissance bouché.


Si il y avait un pb de câble, ton moteur n'accélérerait pas à fond durant 1 seconde.
Bien que cela ne soit pas très clair : accélération à fond, puis régime normal ?
Le régime moteur augmente progressivement jusqu’à 5 000trs/mn, puis il retourne à un régime normal ? C'est à dire ?
As-tu un compte tours ?

Publicité

lolonnais
Coupe bronze Bateaux Bateaux - succès bronze messages Bateaux - succès bronze nombre de vues
  1. Posté le 22/06/2012 à 11:07:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour, et merci de me répondre.

Alors non je n'ai pas de compte tour, je vais être un peu plus clair, lorsque j'accélère (progressivement ou pas) mon moteur accélère correctement (j'ai l'habitude de ce moteur car un ami à le même) pendant une fraction de seconde, on sent bien qu'il donne toute sa puissance (le bateau accélère d'un coup en se levant) puis il redescend au niveau des tours pour une vitesse en 5 et 7 noeuds sans caler ni brouter.

Pour faire simple c'est comme si je mettais la manette des gaz à fond pour la redescendre ensuite sauf qu'il le fait tout seul.

Je viens de voir que ma manette des gaz était cassée donc je dois la remonter aujourd'hui.

Je vais aussi vérifier les gicleurs j'ai vu qu'on pouvait les nettoyer avec un compresseur?

Sinon, le fait de mettre un petit filtre scepter 8mm peut il avoir une incidence sur le moteur, je me dit que ça vient peut être d'un manque d'arrivé d'essence.

Merci pour votre aide

lodo30
Bateaux - succès bronze sujets Bateaux - succès bronze messages
  1. Posté le 22/06/2012 à 11:28:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Un filtre en 8mm me parait petit,effectivement tu as peut etre un probleme d'alimentation d'essence

Publicité

lolonnais
Coupe bronze Bateaux Bateaux - succès bronze messages Bateaux - succès bronze nombre de vues
  1. Posté le 22/06/2012 à 11:32:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
OK, de toute façon je refais un point cet aprem, et je vais l'essayer dimanche avec et sans filtre, je vais aussi démonter la pompe à essence pour vérifier la membrane mais l'ancien proprio n'a jamais eu ce soucis (afin c'est ce qu'il me dit ^^)

Sinon suis je obligé de mettre un filtre et perso je l'ai mit après la poire est bon ?

lodo30
Bateaux - succès bronze sujets Bateaux - succès bronze messages
  1. Posté le 22/06/2012 à 14:03:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je n'ai jamais mis de filtre sur mes moteurs et jamais eu de problemes. Mais reservoir en plastique neuf donc sans rouille a l'interieur.

lolonnais
Coupe bronze Bateaux Bateaux - succès bronze messages Bateaux - succès bronze nombre de vues
  1. Posté le 22/06/2012 à 21:40:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bon, je viens de tout vérifier, j'ai retiré le filtre et je me suis aperçu que de l'air rentrée dans l'une des durites d'un des carburateurs.
En Gros toutes les durites étaient tenues par des colliers risse-lin (est ce normal?) mais j'ai tout changé et mis des vrais colliers.

J'ai redémarré le moteur il tourne toujours aussi bien et j'ai l'impression su'il montent plus dans les tours je le sors dimanche je vous tient au courant

lolonnais
Coupe bronze Bateaux Bateaux - succès bronze messages Bateaux - succès bronze nombre de vues
  1. Posté le 28/06/2012 à 20:54:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je reviens vers vous car je suis sortie hier en mer pour tester mon moteur, il a très bien fonctionné pendant 1h, 3 - 4 arrêt, il a très bien redémarré. Il ne chauffe pas ne cale pas mais un moment je me suis pris une vague assez violente (j'avoue aussi que j'étais à fond) le bateau normal a claqué et la plus de puissance on a du mettre 30 min pour rentrer au port (5min allée). Je vois qu'on problème d'essence pouvez vous m'expliquer le fonctionnement de la pompe à essence.

Pour info c'est un evinrude de 1984 ref e40rcrm

Merci

lodo30
Bateaux - succès bronze sujets Bateaux - succès bronze messages
  1. Posté le 29/06/2012 à 09:14:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
La pompe a essence est vissee sur le coté du bloc moteur. Elle a une membrane a l'interieur qui pompe grace a la depression interne du moteur. Demontes la et verifies qu'elle ne soit pas poreuse ou percee.

lolonnais
Coupe bronze Bateaux Bateaux - succès bronze messages Bateaux - succès bronze nombre de vues
  1. Posté le 29/06/2012 à 16:53:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok merci je l ai demonté elle me parait bonne mais un peu déformé j en ai commandé une nouvelle. Le trou pour la dépression peut il se boucher?

lodo30
Bateaux - succès bronze sujets Bateaux - succès bronze messages
  1. Posté le 29/06/2012 à 21:07:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Le trou de la depression dans le bloc pourrait peut etre se boucher a couse des residus d'huile et d'essence mais je ne l'ai encore jamais vu

esturgeon78
Bateaux - succès argent messages
  1. Posté le 29/06/2012 à 22:43:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonsoir ,
à mon avis verifie le refroidissement du moteur ce n'est pas parce que l'eau sort par la pissette que le moteur refroidit correctement,si c'est un problème d'essence il y aurait des ratées par le manque de carburant ,la c'est plutôt une mis en securité du moteur qui fait que tu tourne au ralenti et tu consommes plus de carburant(j'ai eu ce problème sur un mercury 45cv en sortie de port c'est la que l'on met les gaz ça a duré 1mn et pourtant l'eau sortait de la pissette)turbine remplacée et c'est reparti comme avant.
salutations

Publicité

lolonnais
Coupe bronze Bateaux Bateaux - succès bronze messages Bateaux - succès bronze nombre de vues
  1. Posté le 11/07/2012 à 14:00:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour. Je reviens sur mon probleme j ai changer la membrane de la pompe a essence ainsi que les autres joints mais j ai des fuite, doit on mettre une sorte de pate a joint. Merci

Invité
mar11pv
Coupe bronze Bateaux Bateaux - succès bronze nombre de vues Bateaux - succès bronze sujets
  1. Posté le 14/07/2012 à 18:40:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai remplacé tous les joints du carbu ,je n'ai pas mis de pate et tous va bien. Vérifie peut-être ton niveau de cuve ou ton pointeau qu'il ne reste pas bloqué.

A+

Philippe

Invité
max97sj
Bateaux - succès argent messages
  1. Posté le 14/07/2012 à 23:00:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,
Pas de pâte à joint ! Si fuite, soit mauvais montage, soit plan de joint déformé.
Salutation

lolonnais
Coupe bronze Bateaux Bateaux - succès bronze messages Bateaux - succès bronze nombre de vues
  1. Posté le 15/07/2012 à 21:19:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok merci pour votre aide,

Bon j'ai refais des testés aujourd'hui, le moteur démarre toujours aussi bien mais la pompe ne fonctionne pas, on a du brancher la nourrice en direct sur les carbu pour faire tourner le moteur, aucun soucis il a tourné pendant 15 min on pomper la poire pour l alimenter en essence.

Par contre si je branché la pompe je n ai rien elle fonctionné avant de changer joint et membrane je commence à croire que j ai du perdre une piece.

Sinon peut on mesurer la pression qui sort du bloque moteur pour faire marcher la pompe

Encore merci

Invité
max97sj
Bateaux - succès argent messages
  1. Posté le 15/07/2012 à 22:40:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Tu n'aurais pas une photo de ta pompe a essence, peut-être que quelqu'un pourrais te trouver un éclaté !

lolonnais
Coupe bronze Bateaux Bateaux - succès bronze messages Bateaux - succès bronze nombre de vues
  1. Posté le 16/07/2012 à 18:19:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour, ci joint la photo de la pompe a essence mais je n'ai pas l'intérieur


 

lolonnais
Coupe bronze Bateaux Bateaux - succès bronze messages Bateaux - succès bronze nombre de vues
  1. Posté le 16/07/2012 à 18:25:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

lolonnais
Coupe bronze Bateaux Bateaux - succès bronze messages Bateaux - succès bronze nombre de vues
  1. Posté le 19/07/2012 à 21:08:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je reviens vers voir pour mon problème, la je viens de changer le pompe a essence toute neuve sauf que mon moteur démarre, la pompe doit marcher car ma poire se vide complètement jusqu au moment ou il cale si je ne pompe pas la poire pour envoyer de l essence, je ne vois pas de quoi peut venir se problème.

Merci de votre aide

Invité
max97sj
Bateaux - succès argent messages
  1. Posté le 19/07/2012 à 23:16:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,
Si la poire d'amorçage se vide, c'est que la pompe ne fonctionne pas. La pompe est "commandée" par la pression/dépression du bas moteur.
Salutation

lolonnais
Coupe bronze Bateaux Bateaux - succès bronze messages Bateaux - succès bronze nombre de vues
  1. Posté le 19/07/2012 à 23:29:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok merci mais justement peut on mesurer la pression dépression du bas moteur car la pompe par rapport à l ancienne amène bien l essence aux carbu je n ai plus de bulle d air mais je me dis que le moteur ne fournit peut être pas assez de pression.

Merci a tous pour votre aide

Invité
max97sj
Bateaux - succès argent messages
  1. Posté le 19/07/2012 à 23:37:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Question : La poire est molle ou "aplatie"

lolonnais
Coupe bronze Bateaux Bateaux - succès bronze messages Bateaux - succès bronze nombre de vues
  1. Posté le 19/07/2012 à 23:48:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J ai pas vraiment fait attention mais, je dirais molle j ai de l essence entre la pompe et le carbu (j ai des durite transparents) mais avant plus rien, comme la pompe est toute neuve faut il que les joints se fassent je n ai fais tourner le moteur que 2 fois pendant 20 30secondes

Invité
max97sj
Bateaux - succès argent messages
  1. Posté le 20/07/2012 à 10:53:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,
C'est plutôt bizarre !
Lorsque tu poires, tu remplis le circuit d'essence jusqu'aux carburateurs. Lorsque qu'elle est dure, c'est que le niveau dans la cuve est atteint et que les pointeaux sont en appuis sur leur siège.
Lorsque le moteur démarre, la pompe à essence commandée par la dépression moteur prend le relais, et aspire l'essence dans la nourrice et l'envoie dans les carburateur.
C'est une pompe volumétrique, sont rôle n'est pas de fournir une pression, mais un déplacement d'essence du réservoir au carburateur. Donc si la pompe est neuve (la pompe ou les joints ?) elle est sensée être en parfais état !
Donc soit elle n'est pas commandé, soit il y a une obstruction en amont ou aval.

Salutation

lodo30
Bateaux - succès bronze sujets Bateaux - succès bronze messages
  1. Posté le 20/07/2012 à 11:30:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
La mise a l'air libre du reservoir??

lolonnais
Coupe bronze Bateaux Bateaux - succès bronze messages Bateaux - succès bronze nombre de vues
  1. Posté le 20/07/2012 à 11:51:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Mer i encore une fois de vos reponse. La pompe entiere est toute neuve. J ai changer la nourrice avec prise d air sur le bouchon mais le reste des embouts poire durite son d origine. Avant j avais une nourrice en metal .

lolonnais
Coupe bronze Bateaux Bateaux - succès bronze messages Bateaux - succès bronze nombre de vues
  1. Posté le 20/07/2012 à 12:11:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pour info avant que je touche a la pompe et au durite le moteur fonctionnait bien mais quand j acceleré au bout d un moment je perdais de la puissance mais pas de calage

lodo30
Bateaux - succès bronze sujets Bateaux - succès bronze messages
  1. Posté le 20/07/2012 à 13:27:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pour moi si ta poire se trouve aplatie par la depression c'est bien que la pompe aspire et de ce fait c'est que l'essence est coincée entre le reservoir et la poire. C'est un reservoir en plastique?
J'ai eu le coup sur un kit car avec reservoir en polyethylene,un copeau d'usinage me bouchait partiellement la sortie d'essence et la voiture tombait en panne d'essence.

richardchristophe
  1. Posté le 20/07/2012 à 13:42:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut
enleve ton filtre ton moteur en a un d'origine ,il suffit que le diametre du filtre soit trop inferieur a celui du tuyau et le tour est joué des fois il suffit de peu pour tout faire de conner


---------------
richardchristophe
lolonnais
Coupe bronze Bateaux Bateaux - succès bronze messages Bateaux - succès bronze nombre de vues
  1. Posté le 20/07/2012 à 14:40:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Alors oui cest une nourrice en plastique d ailleur on vient de me dire que le raccord direct sur elle pouvait tourner peut etre est il devissé. Pour les copeaux j ai fait attention et je n ai pas de filtre ou alors je ne le vois pas

richardchristophe
  1. Posté le 20/07/2012 à 16:48:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
le filtre il est derriere la vis et la rondelle noire ou ta durit essence arrive sur le moteur si tu demonte cette vis tu verras la rondelle venir et le filtre c'est une simple grille derriere la rondelle plastique ,si ton moteur tien au ralenti + de 5 minutes ta pompe fonctionne ,est sur que ton moteur est a la bonne hauteur ? j'ai eu le probleme avec le mien moteur arbre long sur coque prevue pour arbre court ,ça tournait bien au ralenti mais pour monter en tour bah coucou ,la plaque anticavitation de ton moteur doit imperativement (la premiere au dessus de l'helice ) etre a la hauteur du point le plus bas de ton tableau arriere


---------------
richardchristophe
richardchristophe
  1. Posté le 20/07/2012 à 16:52:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
le filtre il est derriere la vis et la rondelle noire ou ta durit essence arrive sur le moteur si tu demonte cette vis tu verras la rondelle venir et le filtre c'est une simple grille derriere la rondelle plastique ,si ton moteur tien au ralenti + de 5 minutes ta pompe fonctionne ,est sur que ton moteur est a la bonne hauteur ? j'ai eu le probleme avec le mien moteur arbre long sur coque prevue pour arbre court ,ça tournait bien au ralenti mais pour monter en tour bah coucou ,la plaque anticavitation de ton moteur doit imperativement (la premiere au dessus de l'helice ) etre a la hauteur du point le plus bas de ton tableau arriere


---------------
richardchristophe
richardchristophe
  1. Posté le 20/07/2012 à 16:56:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
http://www.hors-bord-stern-dri [...] ervice.com
vas faire un tour sur ce site tu peux pecher des infos et si tu peux envoie une photo globale du cul de ton bateau


---------------
richardchristophe
Publicité

 Page :
1  2
Page Précédente
Première Page

Aller à :