Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme masse moteur hors-bord

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme masse moteur hors-bord

Prévenir les modérateurs en cas d'abus 
kfa29qv
Invité
kfa29qv
  1. Posté le 19/07/2012 à 10:56:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
etant nouveau sur le forum,je salut tout le monde.
Mon probleme est le suivant:
Quand je branche la batterie de mon bateau,un fusible (25A) qui se trouve dans le compartiment moteur "claque" systematiquement!!
Sans meme avoir mis la clef de contact! par contre les lumieres fonctionnent correctement,donc je ne pense pas que le coupe circuit en soit la cause.
les fils sont en apparence correctes aussi bien sous la console que dans la calle
bon,il faut dire que le bateau est resté 10 mois dans le jardin sans trop de protections
en esperant que quelqu'un a une solution ou une astuce a ce probleme recurrent,surtout a cette periode !!
je vous remercie d'avance  ;)


moteur hors-bord Mercury efi40 4 tps année 2007

Sujets relatif
lodo30
Bateaux - succès bronze sujets Bateaux - succès bronze messages
  1. Posté le 19/07/2012 à 11:04:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Controle tout ton faisceau moteur,une bestiole a du ronger un cable et il est a la masse sur le bloc moteur.

Invité
kfa29qv
  1. Posté le 19/07/2012 à 11:15:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
A l'interieur du bloc moteur tout est bon puisque le capot est reste fermé et il a l'air bien etanche.seul les fils arriere qui sortent de la coque vers le moteur sont apparents,Je vais verifier ça. ;-)
merci Lodo30

Publicité

Invité
max97sj
Bateaux - succès argent messages
  1. Posté le 19/07/2012 à 13:43:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,
C'est quoi ton moteur ?

Règle générale :
Branche un voltmètre à la place de ton fusible si U=12V Court circuit (le fusible claque)
Débrancher un par un les consommateurs lorsque U=0V tu as le circuit fautif.
Pour gagner du temps ,
Débranche le faisceau de commande à distance. Branche la batterie. Si U+12V, le pb se situe côté moteur. Si U=0V le pb côté commande à distance.
Cela te coûtera moins chère en fusible !!!
Salutation

Invité
ver04ur
Coupe bronze Bateaux Bateaux - succès bronze nombre de vues Bateaux - succès bronze sujets
  1. Posté le 19/07/2012 à 18:07:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
kfar,

Il faudrait que tu en dise plus ...
Pas de fusible de 25Amp sur ton moteur, mais trois de 20A et un 15A...
Lequel qui saute ?
Sinon, la méthode de Max est très bien  :)  et si tu n'a pas de multimètre, une bête ampoule 12V 5watts, fera très bien l'affaire.

@+

Publicité

Invité
amb48jr
Bateaux - succès argent messages
  1. Posté le 19/07/2012 à 22:14:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Peut être une inversion de polarités lors du branchement de la batterie ?
Les ampoules à filament n'ayant pas de polarité, elle peuvent fonctionner sans problème malgré cela.
Message édité par AMB48jr le 19/07/2012 à 22:15:56
Invité
kfa29qv
  1. Posté le 20/07/2012 à 09:31:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
tout d'abord merci a tous de votre implication ;-)
Pour repondre a Lodo30,j'ai verifié tout le faisceau electriques et il est nikel .
C vrai que la methode de maxmayol est pas mal,mais je ne pense pas etre assez experimenté en electricité pour me lancer!lol
Par contre , c'est bien un fusible de 25A que j'ai retiré du moteur (coté arriere gauche)peut etre qu'il a ete changé lors d'un entretien annuel (fait par pro)
pour finir ,l'inversion de polarité est rendu impossible par des tailles differentes de cosses + et -
--moteur hors-bord Mercury efi40 4 tps année 2007--

Invité
max97sj
Bateaux - succès argent messages
  1. Posté le 20/07/2012 à 10:38:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut,
Bon, on va essayé de faire mieux !
C'est lequel qui claque ?
http://i1258.photobucket.com/a​lbums/ii531/max11111222/Portef​usiblemercury3040EFI.jpg
Message cité 1 fois
Invité
kfa29qv
  1. Posté le 20/07/2012 à 10:46:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
le fusible qui claque est seul dans son porte-fusible
et il est de l'autre coté
je vais aller prendre des photos et les posters.
merci maxmayol

Invité
max97sj
Bateaux - succès argent messages
  1. Posté le 20/07/2012 à 11:07:22  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Dans ma doc tech, je n'ai pas les schéma élec,

Question pour Verado : Dans la section 8 : Schéma en couleur, j'ai la nomenclature, mais pas les schémas !!! Est-ce que tu as aussi cette doc ?
Mais je pense que c'est le fusible qui alimente le relais principal.
Question : Lorsque le fusible est grillé, est-ce que tu as du + contact (afficheur au tableau de bord), ou du démarreur, ou du trim, ou rien ?
Si pas de

Invité
kfa29qv
  1. Posté le 20/07/2012 à 11:55:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Lorsque le fusible est grillé,je n'ai ni le trim,ni le tdb digital,ni contact.il n'y a que les feux de navigation qui fonctionnent

Invité
max97sj
Bateaux - succès argent messages
  1. Posté le 20/07/2012 à 14:05:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bon et bien essaye ma méthode, elle n'est pas très compliquée !
Tu peux te lancer, il n'y a pas beaucoup de risque !!!
Cordialement

Invité
kfa29qv
  1. Posté le 20/07/2012 à 14:17:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok je vais me procurer un voltmetre je vais essayer mais que sont les consommateurs? et comment les reperer?

Invité
max97sj
Bateaux - succès argent messages
  1. Posté le 20/07/2012 à 23:05:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,
Commence par déterminer si le pb vient du moteur ou de la commande.
Ensuite on verra plus loin.
Je ne suis pas la ce week-end (Camping sur ilôts désert. Et oui en NC les ilôts de la province Nord sont "vierges" !!!)
Salutation

jeff836
  1. Posté le 08/10/2017 à 12:25:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

max97sj a écrit :

Salut,
Bon, on va essayé de faire mieux !
C'est lequel qui claque ?
http://i1258.photobucket.com/a [...] 040EFI.jpg
Afficher plus
Afficher moins


Bonjour , je viens de changer de bateau et j ai repris mon moteur Mercury EFI50 cc et pour ma part j ai le même problème le fusible num3 claque tout seul a l aideeeeeee merci beaucoup

Publicité

 Page :
1

Aller à :