Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

moteur qui cale quand il est en position haute (trimé)

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

moteur qui cale quand il est en position haute (trimé)

Prévenir les modérateurs en cas d'abus 
ach38iq
Invité
ach38iq
  1. Posté le 30/10/2013 à 08:31:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour :) , j' ai un 130 HP yamaha salwater qui a 90 heures de fonctionnement , depuis un moment dés que je trime pour passer des haut fond le moteur diminue en tours et cale au bout de 10 secondes .
En position baissée tout va très bien , mais dés qu'il est levé ça cale , de 900 tours minutes il descent à 600 et cale .

j'ai nettoyé tout le circuit essence du réservoir aux cuves de carbus (que j'ai complètement démonté et remonté !),mes deux batteries de 50 Ampéres sont chargées à bloc , mais rien n'y fait !

Quelqu'un aurait une idée pour m'aider à résoudre ce problème svp ?

merci et bonne journée :)

Sujets relatif

Sujets relatifs
Rupture sinlin bloc et goujons moteur Problème moteur inboard Volvo omc
Moteur MARINER (yamaha) panne sur un moteur hors bord 115 cv honda
Plus de sujets relatifs à : moteur qui cale quand il est en position haute (trimé)

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 30/10/2013 à 08:57:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour

Je suppose que tu ne relève pas le trim au point d'avoir les grilles aspiration hors d'eau !!!!!

car par exemple pendant le rinçage du moteur avec des oreilles si le moteur est relevé au maxi ou presque , il cale au ralenti cela est normale et est surement
du au niveau d'essence dans la cuve carbu qui n'est plus dans son horizontalité acceptable .

J'avais constaté cela sur mon 1er moteur un 9,9 Yam voulant le rincer avec les oreilles sans que l'embase ne touche l'eau ,le bateau étant dans l'eau au port .

Tu as peut être un controle / réglage de niveau cuve à efectuer (flotteur carbu)

En tout cas sur mon YAM 50 j'ai l'effet contraire , au ralenti si je trim au maxi en négatif (moteur rentré au maxi) mon moteur baisse son régime de 100 tours et se met à fumer mais sans caler .

J'ai donc essayé de baisser et de remonter les flotteurs de 1 et 2 mm rien n'y fait et le concessionnaire Yam ne comprend pas non plus .

Invité
ach38iq
  1. Posté le 30/10/2013 à 09:08:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
merci zoomer de me répondre :) , non je ne trime pas à fond juste ce qu'il faut , et il le fait dans l'eau et hors de l'eau avec les oreilles et l'eau à "donf" !!
je n'avais pas pensé au réglage de cuve , mais je les ai réglées comme avant quand il fonctionnait bien :non: . je vais tout de même regarder si il y a un réglage de niveau de cuve et tester . la membrane de pompe à l'air de bien fonctionner ( sans pomper à froid elle pompe l'essence du réservoir intérieur (via le filtre) au moteur ) .
en ce moment la température moyenne est de 23° chez moi et à chaque démarrage je dois mettre le starter !

ton 50 c'est un injection d'huile ou non ?

Publicité

Invité
ach38iq
  1. Posté le 01/11/2013 à 20:34:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour , j'ai résolu "les" problèmes !! :)

après avoir inspecté le tuyaux d'essence du réservoir à la pompe à essence, je me suis aperçu que le tuyau était pincé par deux cerclips souples à l'entrée du moteur.

couper les deux cerclips pour laisser le tuyaux libre.

Dévisser les quatre vis de richesse (en prenant soins de visser à fond, sans être en butée, de compter le nombre de tours).
Pulvériser ,avec le tuyau souple fourni, du "QUICKSTART" de chez BARDAHL (ou tout autre aide au démarrage à base d'ether :p ), afin d'éliminer les impuretés .

Remonter les vis , en vissant à fond ,sans trop serrer pour ne pas abîmer la pointe des vis :pfff: et retour de 1 tours 1/4 (pour le 130HP yamaha ;) ).

ben voilà voilà

Invité
ach38iq
  1. Posté le 01/11/2013 à 21:05:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
aprés les réparations , un petit tours au spot secret ! :)

spot secretspot secretVoir l'image en grand0 vote

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 02/11/2013 à 07:52:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut achedenouméa

Je ne comprend pas car le QUICKSTART" de chez BARDAHL n'est pas un ""nettoyant carbu "" mais une aide au démarrage comme le Start Pilote .

Mais tant mieux si ton probleme est résolu !!

Le problème était peut être le pincement du tuyau ,


Pour répondre à ta question , oui mon 50 était un autolube mais je l'ai supprimé depuis le mois de juin et pour mon problème j'ai essayé avec 1% ,1,5% et 2%
le probleme est idem = au ralenti / point port / trimé en négatif au maxi = baisse de 100tours de régime et le moteur fume.

Invité
ach38iq
  1. Posté le 02/11/2013 à 08:41:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui ! oui ! ZOOMER tu as bien lu c'est l'aide au démarrage :sol: , mais il y a de l’éther ou un solvant qui y ressemble et c'est super pour nettoyer les petits carburateurs de tondeuse ou de débroussailleuse de jardin (petit carbus)!! ;) plus fort tu as les ultrasons :bien:

as tu un réservoir d'huile sur le moteur avec des petites durites pour lubrifier le bas moteur (vilebrequin) comme sur les 35HP johnson 3cylindres de 1998 ! (j'en avais un :W ) ?

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 02/11/2013 à 09:33:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Moi aussi j'ai eu un Johnson ENDEAVOUR 3 cylindres Trim ,mais problème sur ce modele , car l'anode d'origine en bas du support moteur est toute petite ovale et est fixée trop haute et sur le coté gauche , donc hors d'eau quand bateau à vide et sur l'eau .

donc si bateau en permanence sur l'eau et sans personne dessus l'anode est au dessus de l'eau et aprés 3 ans le trim se perce , ce qui m'est arrivé mais j'ai tout remis en état et fixé une nouvelle anode longue et horizontale SOUS le trim et qui trempe dans l'eau bateau à vide .

J'avais aussi supprimé le dosage huile modele spécial et problématique sur ce moteur , car un jour en naviguant il c'était mis à fumer (énorme nuage derriere moi) .


Oui sur mon Yam j'avais l'autolube réservoir/ pompe et 3 petites durites huile allant sur l'admission,

j'ai tout enlevé par sécurité ,et pour gain de place /commodité d'accés à divers éléments du moteur .


Voici mon moteur 50cv PRO/G passé en carbu 60cv je poserai les carbus du 70 CES aprés avoir posé le conne échappement du 70cv .

J'ai rajouté une plaque échappement aprés l'avoir [...]

Publicité

 Page :
1

Aller à :