Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Forum-Bateau.com

1er forum d'entraide et de conseils dédié aux passionnés de bateaux.

Besoin de conseils sur l'entretien de votre bateau? Vous avez une passion nautique? Echangez avec les membres de la communauté du forum.

  
Liste des forums
/
FORUM Bateau
/
Mécanique
/

Problème demarrage et pissette moteur Selva

 

4 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

Problème demarrage et pissette moteur Selva

Prévenir les modérateurs en cas d'abus 
lemouettou
  1. Posté le 19/03/2014 à 16:36:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
Voilà après une remise en route du moteur après hivernage, notre moteur Selva 70cv s850 ne démarre plus.
Nous avons fait tourner le moteur dans un bac d'eau il y'a 15jours environ, aucun soucis, le moteur démarré au quart de tour.
Aujourd'hui, nous avons voulu essayer notre nouvelle bête :D il a démarré sans soucis mais la pissette fonctionnait de manière aléatoire. Pendant 15 secondes une grande giclé d'eau et après
du goutte à goutte ??? nous décidons donc de voir ce soucis à quai mais en laissant le moteur au ralenti plus de problème de pissette mais le moteur à calé et jusqu'à présent impossible de
le remettre en route.
En rentrant, j'ai regardé l'arrivé d'essence elle va bien jusqu'au 3 carburateurs mais quand on enlève les bougies et que l'on fait tourner le moteur on ne sent aucune goutte d'essence sortir des cylindres.
je pensais aussi à l'allumage mais les 3 bougies fournissent bien une étincelle en les mettant à la masse.
Pensez vous à un soucis électrique ou bien mécanique ?

Les 3 carburateurs peuvent ils être bouché ?

Merci d'avance pour vos réponse :sol:

Sujets relatif
mengaro
Bateaux - succès argent messages
  1. Posté le 19/03/2014 à 17:36:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut
2 t ou 4 t a tu actionné la poire pour tenté de le redemarrer
L'essence peut arrivé avec la poire au carbu mais il peut y avoir un probleme de pompe a essence
3 carbu bouché a moins d'avoir de l'eau dans l'essence c'est peu probable
Message édité par MENGARO le 19/03/2014 à 17:39:01
lemouettou
  1. Posté le 19/03/2014 à 17:57:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Alors c'est un 2temps et j'ai bien actionné la poire pour redémarrer. Sur ce modèle il y'a 2 pompes à essence. merci pour ta réponse ;)

Publicité

mengaro
Bateaux - succès argent messages
  1. Posté le 20/03/2014 à 08:28:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
2 pompes a essence pour 3 carbu bizarre !

  1. config
esturgeon78
Bateaux - succès argent messages
  1. Posté le 20/03/2014 à 21:15:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonsoir,
tu parles de nouvelle bête, c'est donc un nouveau moteur?
salutations

Publicité

lemouettou
  1. Posté le 21/03/2014 à 15:05:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oui esturgeon c'est un nouveau moteur acheté d'occasion.
J'ai encore regardé hier, l'essence arrive bien au carburateur mais rien n'en sort du moteur en le faisant tourner et en enlevant les bougies.
Ma logique serait que les carburateur sont bouchés; mais c'est vrai que 3 cela me semble peu probable.
Je démonte les carburateur demain et je vous tiens au courant.
Si vous avez d'autres pistes n'hésitez pas ;)

  1. config
esturgeon78
Bateaux - succès argent messages
  1. Posté le 21/03/2014 à 22:00:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonsoir,
question bête as tu ouvert l'event de la nourice?
SALUTATIONS

lemouettou
  1. Posté le 22/03/2014 à 14:40:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,
Voilà ce matin j'ai démonté les 3 carburateurs il y'avait 2 carburateurs assez sales et l’autre assez propre.
Ceci dit aucun résultat, le moteur ne démarre toujours pas. J'ai toujours de l'allumage, mais sans résultat.
L'event de la nourrice était bien ouvert esturgeon mais merci de ce petit conseil ;)
L'essence arrive bien au carburateur, j'ai nettoyé les 2 petits filtre des pompes, j'ai remplacé le filtre à essence.
Il y'a eu quelques chose de bizarre, a force de vouloir démarrer, le moteur a d'un seul coup recraché une huile assez noire par l’échappement ??? (pour moi un mélange d'huile et d'essence)
les bougies sont assez noire quand je les retire le mélange contiendrai t'il trop d'huile se qui empêcherai le démarrage ?

cordialement

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 24/03/2014 à 11:36:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
essai de démarer avec du START PILOTE (ça fait démarrer des tractions avant de 1940)

si ça va pas c'est que tu as un problème d'allumage

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 24/03/2014 à 11:39:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
à vue d'oeil les carbus etaient assez propres ???

et les minuscules conduits internes ??

faut les passer à l'ultra son ou au moins avec cela

http://preparation-2temps.foru [...] s-ultrason
Message édité par zoomer le 24/03/2014 à 11:40:43
lemouettou
  1. Posté le 24/03/2014 à 22:08:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Les 3 carbus sont propre de chez propre ;)
J'ai refais le mélange essence/huile car le mélange précédent pour moi avait trop d'huile :(
En faisant le nouveau mélange, et en purgeant bien le circuit d'essence, le moteur crache de l'essence par les bougies (c'est bon signe) j'ai revérifié l'allumage et il y'a bien une étincelle à chaque bougies.
Mais la batterie pour démarrer était un peu juste. ducoup le moteur ne démarre toujours pas.
Si la batterie n'est pas assez chargé, es que les bobines auront assez de puissance pour produire une étincelle assez forte pour enflammer le mélange ?

A ce stade, je ne vois que ça :??:
Si vous avez d'autres idées, n'hésitez pas.

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 25/03/2014 à 06:47:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
il y a des puissances identiques qui démarent au lanceur manuel,
essaie de démarrer avec du start pilote
Message édité par zoomer le 25/03/2014 à 06:51:17
chti221
Coupe bronze Bateaux Bateaux - succès bronze nombre de vues Bateaux - succès argent sujets
  1. Posté le 25/03/2014 à 07:39:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut a vous

J 'ai eu le tour sur une tondeuse , le pointeau était grippé et après ça mon moteur fumé blanc avant de s 'arrêter , j ai du changer mon filtre a air
oui oui je sais, je parle d ' une tondeuse la !
 ;) ;)
cordialement


---------------
breton de coeur
Publicité

lemouettou
  1. Posté le 27/03/2014 à 07:12:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut à tous,

Donc si je comprend bien le mieux est que je démonte les carburateurs une nouvelle fois. Je ferai sa ce weekend je vous tiens au courant ;)

mengaro
Bateaux - succès argent messages
  1. Posté le 28/03/2014 à 09:02:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut
Verifie quand meme les vis de richesse mais avec comme dit ZOOMER du start pilot ou un peu d'essence dans l'admission carbu si allumage il est obligé de demarrer et si il stoppe de suite au moins tu sera fixé

lemouettou
  1. Posté le 30/03/2014 à 13:26:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut à tous,
Bon après dépose, nettoyage et repose des carburateurs rien de neuf dans cette histoire. J'ai bien de l'essence qui ressort des cylindres et bien de l'allumage. je ne comprend rien, j'ai bien mis de l'essence dans les 3 cylindres, mais rien ne ce passe. Je dois dire que la je bloque totalement, pour moi, avec de l'essence et de l'allumage ça doit partir ? Voilà si vous avez une suggestions n'hésitez pas.

Cordialement
David

chti221
Coupe bronze Bateaux Bateaux - succès bronze nombre de vues Bateaux - succès argent sujets
  1. Posté le 30/03/2014 à 14:37:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour tt le monde

L' allumage est bien calé ?


---------------
breton de coeur
lemouettou
  1. Posté le 30/03/2014 à 18:30:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
il a démarré deux fois après son hivernage, et puis en voulant allez en mer il a calé subitement et jusqu'à maintenant impossible de le redémarrer. Comment l'allumage peut être décalé sans y avoir touché ?
Comment contrôle t'on le calage de l'allumage ?

mengaro
Bateaux - succès argent messages
  1. Posté le 30/03/2014 à 18:46:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour
Verifie quand meme que tu n'a pas inversé les cables de bougie

chti221
Coupe bronze Bateaux Bateaux - succès bronze nombre de vues Bateaux - succès argent sujets
  1. Posté le 31/03/2014 à 06:19:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour
Si il a démarré alors oui!


---------------
breton de coeur
lemouettou
  1. Posté le 31/03/2014 à 08:41:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
La seule chose que je ne peux pas vérifier c'est la compression des cylindres, je commence à m'inquiéter car il a tous ce qu'il faut pour démarrer mais lui ne veut pas. Sa sent un cylindre fêlé. Si
vraiment s'est ça, je serai bien dégouté, même pas un tour en mer une seule fois avec. Les câbles de bougies sont dans mis dans le bon ordre et bien mis dans les bougies ;) .

chti221
Coupe bronze Bateaux Bateaux - succès bronze nombre de vues Bateaux - succès argent sujets
  1. Posté le 31/03/2014 à 08:48:22  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ta distribution est bonne ( chaine ou courroie )


---------------
breton de coeur
lemouettou
  1. Posté le 31/03/2014 à 13:46:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est un 2 temps chti ;) :D

chti221
Coupe bronze Bateaux Bateaux - succès bronze nombre de vues Bateaux - succès argent sujets
  1. Posté le 31/03/2014 à 14:18:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
:o


---------------
breton de coeur
lemouettou
  1. Posté le 05/04/2014 à 13:43:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour à tous,
Bon après de nouveau essai ce matin le moteur ne démarre toujours pas.
Alors, j'ai enlevé la boite à air et j'ai bouché l'entrée d'air de chaque carbu avec ma main.
L'essence monte bien dans chaque carburateurs, donc je suppose que le mélange air essence doit bien ce faire mais rien.
Maintenant il y'a bien un peu d'essence sur les bougies mais il ne démarre toujours pas.
En espérant vous avoir mis sur une autres voies.

Cordialement

lemouettou
  1. Posté le 29/07/2014 à 18:22:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Je reviens sur le sujet de mon moteur selva.
Le moteur est toujours chez le réparateur (depuis 4 mois) ;) .
Le moteur avait bien un soucis d'allumage la clavette qui entraine le plateau d'allumage était cassé. Donc dysfonctionnement du dispositif d'allumage.
Maintenant, après essai, le moteur démarre bien sur ses 3 cylindres mais au bout de 2-3 minutes (quand il commence à chauffer) le moteur ne tourne plus que sur 2 cylindres :(
Dois je prendre une compression à chaud sur le cylindre manquant ?
Je pense peut être à un joint de culasse mais sans conviction, quand pensez vous ?

cordialement

mengaro
Bateaux - succès argent messages
  1. Posté le 29/07/2014 à 18:40:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
le selva est un yamaha, si le plateau d'allumage est composé de trois capteurs d'allumage comme sur certains yam il se peut qu'il y en ai un de hs ça coupe toujours a chaud,ou alors une bobine il suffit de les inverser pour voir si le cylindre qui coupe change aussi.
Message cité 1 fois
lemouettou
  1. Posté le 29/07/2014 à 18:50:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Effectivement il est équiper de 3 bobines. Je n'y avait pas pensé merci pour l'info MENGARO ;)

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 29/07/2014 à 19:42:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

MENGARO a écrit :

le selva est un yamaha, si le plateau d'allumage est composé de trois capteurs d'allumage comme sur certains yam il se peut qu'il y en ai un de hs ça coupe toujours a chaud,ou alors une bobine il suffit de les inverser pour voir si le cylindre qui coupe change aussi.
Afficher plus
Afficher moins



C'est un SELVA 2 Temps

Les SELVA 2 temps ne sont pas du tout du YAMAHA , seulement les 4 temps .

Message édité par zoomer le 29/07/2014 à 19:43:55
mengaro
Bateaux - succès argent messages
  1. Posté le 29/07/2014 à 19:51:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Mea culpa
J'ais ete un peu trop vite mais les marques se sont tellement piqué de choses entre elles qu'ont finis par plus savoir qui a fait quoi

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 29/07/2014 à 20:16:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Tout à fait , pas facile d’être au courant de toutes leurs Magouilles icn-smilie​s-24

  1. config
esturgeon78
Bateaux - succès argent messages
  1. Posté le 31/07/2014 à 08:44:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour,
est ce que tu n'aurais pas deplacé ta nourrisse?
il se peut que le tuyau d'alimentation soit pincé et n'alimentent plus les carbus donc impossible de demarrer.
salutations

lemouettou
  1. Posté le 23/02/2015 à 15:49:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Bon je reviens sur le sujet car de faite le problème n'a jamais été résolu.
Et pour cause, le moteur après des efforts de recherche de panne, etc... le moteur et parti chez un concessionnaire de ma région et 1mois plus tard le verdict est tombé. Moteur HS.

Le moteur avait été bricolé par l'ancien propriétaire avec plus ou moins de connaissance.
Le joint de culasse remonté à la pâte :non: et des rayures de serrage constaté dans un cylindre :non: .

Voilà bon après une petite procédure, l'ancien propriétaire a reconnu avoir "bricolé" sur ce moteur et l'as donc récupéré.

Du coup nous avons opté pour un suzuki 2tps 40ch et avec qui nous avons pu faire quelques belle prise en fin de saison 2014.

Merci à vous d'avoir participé à ce sujet.

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 23/02/2015 à 16:11:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci du retour

mais n'avais tu pas vu qu'il y avait de la patte sur le joint de culasse car cela déborde toujours et donc se voit facilement ,
et cela est à proscrire ,icon13 jamais de patte sur les joints de culasse, cela indique bricolage pas dans les normes

lemouettou
  1. Posté le 23/02/2015 à 16:47:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour zoomer,
Hélas l'ancien proprio avait bien prit soin de laisser sécher la pâte et après de couper le surplus au cuter :o vraiment pas cool heureusement que nous n'étions pas partie en mer avec, sa aurai pu avoir des conséquences malheureuse.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Comment faire la vidange Suzuki 90 cv 4 temps 2
arriver d'essence evinrude 4cv 2temp année 73 38
Instalation Commande a distance Narwhal h360 3
3 Hélices 15 cannelures à Vendre 1
Surchauffe moteur honda BF 40 de 2004 7

Copyright © Car & Boat Media - Tous droits réservés

Notice légale

S'identifier

?


Vous devez saisir votre pseudo et votre mot de passe