Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

1 utilisateur inconnu
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

reglage

Prévenir les modérateurs en cas d'abus 
  1. homepage
bond-dede-bond
Bateaux - succès bronze sujets
  1. Posté le 07/01/2016 à 12:29:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour à tous, apres un demontage d'embase pour entretien ,j'ai remontè tout bien mais lorsque je met la commande au point mort ,il faut que je passe la marche arriere puis revenir au poit mort pour pouvoir demarrer j'ai essaye de regler le cable de l'anti demarrage mais c'est pareil je pense que c' est en remontant l'embase que je n'ai pas bienreglè la tige d'inverseur si vous avez une idee merci.


---------------
bond dede bond
Sujets relatif
Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 07/01/2016 à 18:56:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est quel Moteur exactement ??????????? marque et modele

Quand on a démonté son embase faut jamais toucher à la tige d'inversion sur l'embase ni toucher la manette d'inversion sur le moteur ou le boitier à distance

donc si tu as le systeme à 2 tiges celle du bas et celle du haut faut désacoupler la tige d'inversion

mettre l'embase au point mort en agissant sur la tige du bas

controler si la tige du haut et boitier de commande inverseur est bien au point mort

reassembler les 2 tiges

si ça va pas tu as du toucher autre chose

fallait surtout pas toucher ou deregler le cable d'inversion
Message cité 1 fois
  1. homepage
bond-dede-bond
Bateaux - succès bronze sujets
  1. Posté le 07/01/2016 à 19:05:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

zoomer a écrit :

C'est quel Moteur exactement ??????????? marque et modele

Quand on a démonté son embase faut jamais toucher à la tige d'inversion sur l'embase ni toucher la manette d'inversion sur le moteur ou le boitier à distance

donc si tu as le systeme à 2 tiges celle du bas et celle du haut faut désacoupler la tige d'inversion

mettre l'embase au point mort en agissant sur la tige du bas

controler si la tige du haut et boitier de commande inverseur est bien au point mort

reassembler les 2 tiges

si ça va pas tu as du toucher autre chose

fallait surtout pas toucher ou deregler le cable d'inversion
Afficher plus
Afficher moins


bonjour zoomer j'ai ete obligè de desacoupler la tige pour sortir mon embase le moteur est un yamaha f40bmhd 4 temps merci pour ta reponse.


---------------
bond dede bond
Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 07/01/2016 à 20:30:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour BOND

Oui bien sur cela est nécessaire de désaccoupler la tige pour démonter l'embase,

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
compte tours bateau 2
Probleme électrique mariner 25cv 4
reglage carbus 3
Demontage pignon embase mercury 7
Problème allumage Yamaha 115 v4 3