Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Forum-Bateau.com

1er forum d'entraide et de conseils dédié aux passionnés de bateaux.

Besoin de conseils sur l'entretien de votre bateau? Vous avez une passion nautique? Echangez avec les membres de la communauté du forum.

  
Liste des forums
/
FORUM Bateau
/
Mécanique
/
in board
/

problème inverseur

 

Mécanique : moninbateau et 29 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème inverseur

Prévenir les modérateurs en cas d'abus 
guitou31750
  1. Posté le 28/04/2016 à 10:34:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je possède un bateau Gib sea 5,50m avec moteur inboard yanmar diesel 3JH2.
J'ai un soucis en marche avant (pas de problème en marche arrière).
Quand je passe ma poignée de gaz du point mort en marche avant mon hélice tourne normalement , mais si j'accelère pas d'augmentation de vitesse de rotation de l'arbre et mon moteur tourne rapidement comme s'il tournais dans le vide(surement un problème d'embrayage).
Avez vous déjà eu ce problème ? pourriez vous me donner qques indications ?
Merci d'avance pour vos réponses.
Message cité 1 fois
Sujets relatif
coolmomocool
Coupe bronze Bateaux Bateaux - succès bronze nombre de vues Bateaux - succès argent sujets
  1. Posté le 28/04/2016 à 12:35:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour Guitou31750,

Sur ce type de moteur avec inverseur, il n'y a pas d'embrayage.
Si tout fonctionne correctement en marche AR, celà provient de l'inverseur donc plusieurs possibilité de panne,
- le câble qui relie la manette des gaz à la platine d'inversion est détendu,
- la platine d'inversion est tordue ou gripée,
- la fourchette d'inversion est cassée à l'intérieur de l'inverseur et ne fait plus coulisser le pignon d'inversion,
- le pignon de marché AV est cassé.
(C'est ce qui m'est arrivé sur mon Albatross avec un Volvo TAMD41)

Vérifie donc d'abord la platine d'inversion et le câble.
Si tout est Ok, là il faut désaccoupler l'inverseur et ouvrir pour diagnostiquer la panne.
Message édité par CoolMomoCool le 28/04/2016 à 12:40:52
  1. config
bajalux
Coupe argent Bateaux Bateaux - succès argent nombre de vues Bateaux - succès argent sujets
  1. Posté le 28/04/2016 à 17:38:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Bateaux à moteurs - par marque vers la categorie Mécanique par bajalux

Publicité

guitou31750
  1. Posté le 28/04/2016 à 21:13:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci pour la réponse.
Pas de problème avec le cable de commande , même deconnecté et que je fais fonctionner directement la commande au niveau de l'inverseur le problème est identique. Je n'ai pas de vue éclaté de l'inverseur , mais sur le coté au niveau de la commande il y a une platine , puis je la démonter sans souçis ? D'après le gars qui me fait l'entretien moteur ,il faut déposer le moteur pour sortir l'inverseur(mais j'ai des doutes) je pense qu'en désacouplant au niveau de la cloche et ensuite demonter l'inverseur (les vis sont à l'interieur) et normalement je pense que l'inverseur tout seul doit passer.
Merci d'avance pour vos réponses

Invité
  1. Posté le 01/05/2016 à 11:28:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Quel type d inverseur

Publicité

guitou31750
  1. Posté le 09/05/2016 à 09:33:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Mon inverseur est un Kanzaki KBW10 monté sur un moteur Yanmar 3JH2.
Pas de problème en marche arrière et en marche avant il arrive à fonctionner mais très rarrement et de plus en plus difficilement.Je pense que c'est une histoire d'usure de rondelles de friction.
Merci pour vos conseils.

  1. homepage
ethnic973
  1. Posté le 30/08/2017 à 16:30:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Même probleme, Kanzaki KBW10, sur 2QM20 yanmar.
marche arrière ok .....et rien en marche avant.
chaise de l'arbre d'hélice changé suite a un blocage avec une grosse amarre.


---------------
ethnic973
richard1313
  1. Posté le 13/02/2018 à 13:35:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité

guitou31750 a écrit :

Bonjour,
Je possède un bateau Gib sea 5,50m avec moteur inboard yanmar diesel 3JH2.
J'ai un soucis en marche avant (pas de problème en marche arrière).
Quand je passe ma poignée de gaz du point mort en marche avant mon hélice tourne normalement , mais si j'accelère pas d'augmentation de vitesse de rotation de l'arbre et mon moteur tourne rapidement comme s'il tournais dans le vide(surement un problème d'embrayage).
Avez vous déjà eu ce problème ? pourriez vous me donner qques indications ?
Merci d'avance pour vos réponses.
Afficher plus
Afficher moins



Bonjour,
Je lis un peu tard mais ayant rencontré le même souci, je voulais savoir si votre inverseur était un SD50 ? Si c'est le cas, je pourrai vous donner quelques infos.
A plus tard.
richard

bastoch14
  1. Posté le 01/08/2018 à 18:17:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour,
j'ai le même problème : le moteur (yanmar) tourne très bien, l'inverseur s'enclenche normalement : avant/neutre/arrière
le bateau avance bien en petit régime (2000 trs/5 noeuds)
dès qu'on augmente les gaz, le moteur monte dans les tours (4000/4500) on reste à 5 noeuds et l'arbre de tourne pas plus vite
pas de bruits d'aucune sorte (hors le bruit normal du moteur), l'hélice est propre et en bon état
le bateau n'a pas marché depuis 4 ans
voilà tout ce que je sais
je suis preneur de vos expériences
merci

bastoch14
  1. Posté le 14/08/2018 à 21:11:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
problème résolu :
mon inverseur ne donnait aucune puissance et le bateau n'avançait pas. finallement, cet inverseur qui équipe un moteur YANMAR dispose d'une fonction optionnelle pour faire du chalutage : dans ce cas, la vitesse plafonne mais le couple est augmenté. la commande manuelle de cette fonction (un levier supplémentaire sur le tableau arrière) était défectueuse, et la fonction " trailling" restait enclenchée. on a déconnecté la commande, enfoncé manuellement le levier de l'inverseur et tout va bien, le bateau file sur les flots…
ceci au cas où il vous arrive la même mésaventure . a+

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mésaventure sur moteur NANNI Diesel T4-200CV 5
changement de soufflet sur embase cobra 12
depose et remontage z drive omc cobra 0
mercruiser D 254 turbo 1
embase cobra 1

Copyright © Car & Boat Media - Tous droits réservés

Notice légale

S'identifier

?


Vous devez saisir votre pseudo et votre mot de passe