Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème au démarrage avec un 150 CV SUZUKI 4t

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème au démarrage avec un 150 CV SUZUKI 4t

Prévenir les modérateurs en cas d'abus 
tit92tr
Invité
tit92tr
  1. Posté le 19/04/2010 à 22:06:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je suis l'heureux propriétaire d'un cap camarat 635 équipé d'un 150 CV SUZUKI 4T. C'est un ensemble très agréable à piloter. Il m'est arrivé un petit problème lors de ma derniére sortie. Le moteur a demarré parfaitement (au tour de clé de contact il monte à 1500/1700 tours pendant 1 à 2 secondes et redescend à son ralenti vers  500 tours/minutes). Après 30 minutes de navigation et 10 minutes au ralenti j'ai arrêter le moteur.C'est un redémarrage que c'est produit le problème : au tour de clé le moteur est monté à 2200 t/m puis est redescendu à zéro (il a calé). Cela s'est reproduit plusieurs fois d'affiler, et il a fallu que j'enclenche la manette des gaz avant qu'il ne cale pour pouvoir maintenir le moteur en régime et repartir. Un fois démaré le moteur à parfaitement fonctionné  à plein régime ou au ralenti. Arrivé au port j'ai coupé le moteur et il a redémarré tout à fait normalement ?
Quelqu'un aurrait une idée de ce phénomème ?  
On m'a suggéré une saleté dans l'essence, qu'en pensez-vous ?

Merci pour votre aide.
Message édité par tit92tr le 19/04/2010 à 22:08:21
Sujets relatif
Invité
ten16zf
  1. Posté le 01/03/2016 à 06:57:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour
également nouveau sur ce site , je suis comme toi
a la recherche d'aide sur ce type dysfonctionnement , exactement le même symptôme
j'espere que depuis 2010 tu as trouvé le pourquoi du comment et résolu le PB
Merci de ton retour

bon vent

Invité
ten16zf
  1. Posté le 02/03/2016 à 21:25:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour
le défaut proviendrait sous toute réserve d'un manque de puissance des batteries
apres remplacement le défaut à bien disparu

Publicité

 Page :
1

Aller à :