Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Forum-Bateau.com

1er forum d'entraide et de conseils dédié aux passionnés de bateaux.

Besoin de conseils sur l'entretien de votre bateau? Vous avez une passion nautique? Echangez avec les membres de la communauté du forum.

  
Liste des forums
/
FORUM Bateau
/
Mécanique
/
hors bord
/

Demarrage Moteur 2T mercury force 40cv 1996

 

19 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Demarrage Moteur 2T mercury force 40cv 1996

Prévenir les modérateurs en cas d'abus 
david-033
  1. Posté le 01/11/2018 à 12:48:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous
C'est la première fois que je fait appel sur un forum  il y a un début à tout !!

Voilà mon problème
J'ai fait acquisition du moteur hors bord mercury force 2t 40cv de 1996 starter automatique démarreur électrique qui soit disant tourné ! Chose que je n'ai pas contrôlé a l'achat Et pour être honnête je suis novice dans le domaine nautique.

Arrivé à la maison je decide de le metrre en route
Il démarre tant bien que mal fume dans tout les sens 1 min plus tard il cale j'ai mis plusieurs jour à le démarrer a nouveau et comme par magie il démarre tourne parfaitement je décide de l'arrêté et depuis il n'a plus jamais démarrer !!!
Bougies neuve les bobines font leur travail il y'a de belle étincelles !
J'ai démonter le carbu il y en a qu un sur se modèle
Je l'ai entièrement nettoyé contrôlé tout et ok de se côté la les bougies sont bien humide j en déduit que essence passe bien sauf que ça explose pas j'ai beau chercher partout je comprend pas au compressiometre le 1 er cylindre 3.5 et le deuxième 3.2 !!
Le moteur tousse ça fume blanc et j'ai de l'essence qui coule par l échappement ( des gouttes ) quand j insiste trop .
J'ai épuisé toutes mes solutions si vous avez des conseils des idées je suis preneur et surtout novice c'est pas simple !!
Merci a tous .
Message cité 1 fois
Sujets relatif
laurentb22
Coupe bronze Bateaux Bateaux - succès bronze nombre de vues Bateaux - succès argent sujets
  1. Posté le 01/11/2018 à 20:58:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut

je ne suis spécialiste des moteurs force mais je connait parfaitement les mercury qui sont de la même fabrication

je pense a un problème de sécurité

vérifie si tu n'a pas enclencher la marche avant ou arriere

ou si tu n'a pas oublie de remettre le coupe circuit homme a la mer

ensuite vérifier toutes les connexion (oxydation ou abimées )

si tu est sure d'avoir de l'allumage sur les 2 bougies et de l’essence qui arrive au cylindre y'a pas de raison que cela ne démarre pas


bonne chance pour la suite

david-033
  1. Posté le 01/11/2018 à 21:22:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir laurentb22
Merci de ta réponse
Le moteur ne se lance pas si je suis en marche arrière ou marche avant je suis obligé d'être au neutre pour le lancer et le faire toussé
Serais tu ou se trouve le coupe circuit homme a la mer ? Le moteur et actuellement sur un lève moteur je le démarre juste en connectant le demarreur et le + ( sur le faisceau ) cest comme si je tourner la clés ensuite jouant avec l accélérateur et le starter manuellement c'est comme si le moteur veut partir mes part pas !!!!
Message cité 1 fois
Publicité

castor29
Bateaux - succès bronze sujets Bateaux - succès bronze messages
  1. Posté le 01/11/2018 à 22:06:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
la coupe circuit est soit sur le moteur (barre franche) soit sur la commande a distance, c'est le borne rouge ou on met le petit cavalier noir qu'on doit avoir au poignet via un cordon spirale!
le taux de compression faut voir comment vous le mesurez! ça colle pas !
voir essence neuve ?? pourcentage d'huile ??
faisceau non raccordé ???? sur la commande a distance ???
Message édité par castor29 le 01/11/2018 à 22:07:36
david-033
  1. Posté le 01/11/2018 à 22:27:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir castor29
Merci de la réponse
Ok donc je n'ai pas le problème de coupe circuit étant donné que rien et sur la commande a distance ! La première fois qu il a démarrer c'était avec l'essence déjà présente dans la nourrice quand j'ai acheté le moteur comme il démarrer plus j'ai changé cette essence et fait un mélange 2% avec de l huile 2t synthèse ! Non le faisceau n'ai pas raccordé au tableau de bord ou au neiman le bateau et en cours de restauration et le moteur et dans mon garage sur un porte moteur sinon la compression a était prise par un ami qui a un compressiometre sur le mano premier cylindre 3.5 deuxième 3.2
Tout fonctionne pour faire tousser le moteur ça fume blanc mes ça explose pas !!!
Message cité 1 fois
Publicité

castor29
Bateaux - succès bronze sujets Bateaux - succès bronze messages
  1. Posté le 02/11/2018 à 09:24:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
faut revoir déja la maniere de prise des compressions , ça doit etre au dessus de 8bar
gaz ouverts en grand
Message cité 1 fois
david-033
  1. Posté le 02/11/2018 à 09:42:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

castor29 a écrit :

faut revoir déja la maniere de prise des compressions , ça doit etre au dessus de 8bar
gaz ouverts en grand
Afficher plus
Afficher moins





J'ai juste mis l'appareil sur le cylindre et j'ai mis un coup de démarreur ! Effectivement si jamais je devrais avoir 8 au mano et que j'ai 3.5 cela expliquerai pourquoi il démarre pas. . Je vais reprendre les compression ce soir gaz ouvert

Message cité 1 fois
  1. config
faridou30
  1. Posté le 02/11/2018 à 10:48:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut, comme dit castor29, la prise de compression se fait moteur chaud manette des gazs a fond .
Message cité 1 fois

---------------
325 tds M51
bricoletous
Bateaux - succès bronze sujets Bateaux - succès bronze messages
  1. Posté le 02/11/2018 à 11:41:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

David.033 a écrit :

je le démarre juste en connectant le demarreur et le +
Afficher plus
Afficher moins


David.033 a écrit :


Tout fonctionne pour faire tousser le moteur ça fume blanc mes ça explose pas !!!
Afficher plus
Afficher moins



Bonjour
ça ne marchera pas de cette maniere !!!
Il faut comprendre déjà le circuit de démarrage de votre moteur dans le cas d'une commande a distance
en plus du contacteur l'homme a la mer qui se met a la masse pour arrêter le moteur en cas de chute
vous avez un switch de securité qui est également a la masse dans le cas ou vous n'êtes pas au point neutre cela
peut jouer même sur 1 a 2 mm ça empêche le démarrage même le demarreur n'est plus alimenté
C'est le fil YEL\RED (jaune rouge) qui va du contacteur au switch et vers le solénoïde en impulsion 12v pour excitation et actionner le demarreur par le point 1
j'ai fait un petit topo sur le schéma pour bien comprendre le fonctionnement
Suivez les recommandations de castor29 car là aussi y a un vrai problème si vous dites "j'ai de l'essence qui coule par l échappement" maintenant cela peut être du
dans le cas d'une insistance et n'ayant pas d'allumage le trop plein des cylindres par le carburant non brulé qui peut s'échapper par l'échappement Bon là je m'avance pas..

Capture2Voir l'image en grand0 vote
Message cité 4 fois
castor29
Bateaux - succès bronze sujets Bateaux - succès bronze messages
  1. Posté le 02/11/2018 à 12:16:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

David.033 a écrit :




J'ai juste mis l'appareil sur le cylindre et j'ai mis un coup de démarreur ! Effectivement si jamais je devrais avoir 8 au mano et que j'ai 3.5 cela expliquerai pourquoi il démarre pas. . Je vais reprendre les compression ce soir gaz ouvert
Afficher plus
Afficher moins



8 bar c'est le minimum ! sur mon vieux yamaha 55 BET de 1990 j'ai 11 bar sur chaque cylindre , a froid!

maintenant le moteur est peut etre simplement noyé! vous pouvez essayer batterie bien chargée , action sur le démarreur gaz fermé et ouvrir les gazs petit a petit , sur un moteur noyé j’enlève les bougies , débranche l'arrivée d'essence donne un coup de souflette (air comprimé) dans chaque cylindre en actionnant le démarreur , ensuite je rebranche les bougies et rééssais de démarrage!
sur mon yam je dois mettre le starter et un peu de gaz sinon il ne veux pas démarrer! c'est parfois capricieux les vieux moteurs!!

david-033
  1. Posté le 02/11/2018 à 13:19:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

faridou30 a écrit :

Salut, comme dit castor29, la prise de compression se fait moteur chaud manette des gazs a fond .
Afficher plus
Afficher moins



D'accord merci demain je ferais a nouveau se test avec un ami qui lui a le compressiometre !

david-033
  1. Posté le 02/11/2018 à 13:25:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

bricoletous a écrit :


Bonjour
ça ne marchera pas de cette maniere !!!
Il faut comprendre déjà le circuit de démarrage de votre moteur dans le cas d'une commande a distance
en plus du contacteur l'homme a la mer qui se met a la masse pour arrêter le moteur en cas de chute
vous avez un switch de securité qui est également a la masse dans le cas ou vous n'êtes pas au point neutre cela
peut jouer même sur 1 a 2 mm ça empêche le démarrage même le demarreur n'est plus alimenté
C'est le fil YEL\RED (jaune rouge) qui va du contacteur au switch et vers le solénoïde en impulsion 12v pour excitation et actionner le demarreur par le point 1
j'ai fait un petit topo sur le schéma pour bien comprendre le fonctionnement
Suivez les recommandations de castor29 car là aussi y a un vrai problème si vous dites "j'ai de l'essence qui coule par l échappement" maintenant cela peut être du
dans le cas d'une insistance et n'ayant pas d'allumage le trop plein des cylindres par le carburant non brulé qui peut s'échapper par l'échappement Bon là je m'avance pas..

http://clu​b.caradisi​ac.com/bri​coletous/p​hotopat-13​9838/photo​/capture2-​7488119.ht​ml
Afficher plus
Afficher moins






Super merci pour les informations c'est très utiles et ça va le servir !
Par contre jai réussi à le démarrer deux fois de la façon que je disais précédemment !
Mes je vais suivre ton schéma qui et très explicatif ...
Dans la théorie se que je comprend pas c'est que même si il manque de la compression du moment ou l essence arrive et que j'ai bien de l allumage ça devrais explosé !!! Mes si ça tourne de travers après ?
Je me trompe peu être !!!!

Je suis pas trop calé en mécanique mes je me débrouille un peu !!

david-033
  1. Posté le 02/11/2018 à 13:30:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

bricoletous a écrit :


Bonjour
ça ne marchera pas de cette maniere !!!
Il faut comprendre déjà le circuit de démarrage de votre moteur dans le cas d'une commande a distance
en plus du contacteur l'homme a la mer qui se met a la masse pour arrêter le moteur en cas de chute
vous avez un switch de securité qui est également a la masse dans le cas ou vous n'êtes pas au point neutre cela
peut jouer même sur 1 a 2 mm ça empêche le démarrage même le demarreur n'est plus alimenté
C'est le fil YEL\RED (jaune rouge) qui va du contacteur au switch et vers le solénoïde en impulsion 12v pour excitation et actionner le demarreur par le point 1
j'ai fait un petit topo sur le schéma pour bien comprendre le fonctionnement
Suivez les recommandations de castor29 car là aussi y a un vrai problème si vous dites "j'ai de l'essence qui coule par l échappement" maintenant cela peut être du
dans le cas d'une insistance et n'ayant pas d'allumage le trop plein des cylindres par le carburant non brulé qui peut s'échapper par l'échappement Bon là je m'avance pas..

http://clu​b.caradisi​ac.com/bri​coletous/p​hotopat-13​9838/photo​/capture2-​7488119.ht​ml
Afficher plus
Afficher moins






Super merci pour les informations c'est très utiles et ça va le servir !
Par contre jai réussi à le démarrer deux fois de la façon que je disais précédemment !
Mes je vais suivre ton schéma qui et très explicatif ...
Dans la théorie se que je comprend pas c'est que même si il manque de la compression du moment ou l essence arrive et que j'ai bien de l allumage ça devrais explosé !!! Mes si ça tourne de travers après ?
Je me trompe peu être !!!!

Je suis pas trop calé en mécanique mes je me débrouille un peu !!

Message cité 1 fois
Publicité

david-033
  1. Posté le 02/11/2018 à 13:42:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

David.033 a écrit :





Super merci pour les informations c'est très utiles et ça va le servir !
Par contre jai réussi à le démarrer deux fois de la façon que je disais précédemment !
Mes je vais suivre ton schéma qui et très explicatif ...
Dans la théorie se que je comprend pas c'est que même si il manque de la compression du moment ou l essence arrive et que j'ai bien de l allumage ça devrais explosé !!! Mes si ça tourne de travers après ?
Je me trompe peu être !!!!

Je suis pas trop calé en mécanique mes je me débrouille un peu !!
Afficher plus
Afficher moins


20181102_132822Voir l'image en grand0 vote

david-033
  1. Posté le 02/11/2018 à 13:43:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je ferais une vidéo pour vous montré !

  1. config
fl170
Bateaux - succès bronze messages
  1. Posté le 02/11/2018 à 14:32:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
si belle étincelle alors c'est pas le coupe-circuit. Attention cependant aux bougies. (vérifier prescription constructeur et faire un test avec des NGK B6 : probablement bougies annulaires montées d'origine, il faudra les remettre après le test)
à priori pb de carburation réglage trop pauvre (en essence ou en air) ou clapets d'admission bloqués ouverts ou joint spi bas moteur hs (les faibles compressions mesurées révèlent peut-être déjà un problème de clapets ou de joint spi bas moteur)

vérifier avec une sonde que l'échappement n'est pas bouché au niveau de sa sortie. (chiffon? paille?) et que les 2 admissions d'air sont bien présentes par tour. On doit avoir 2 aspirations (bicylindre) par tour de moteur, visibles après démontage des bougies en mettant un petit mouchoir placé à plat à l'entrée du carbu, qui doit être aspiré lorsqu'on entraîne le moteur en tournant l'hélice à la main avec les gaz grand ouverts et sans starter, marche avant enclenchée. Avec un peu d'oreille on doit aussi entendre les 2 admissions par les trous de bougie.

attention Force est le nouveau nom pour Chrysler après le rachat de la marque par Mercury. Ce sont des moteurs très rustiques avec pistons à déflecteur. (consommation élevée) Toutes les docs sont dispo sur les CD Rom Mercury.
Question : Le système de starter est fait par un clapet séparé qui ferme l'entrée ou par une soupape d'enrichissement? (La procédure de démarrage peut différer selon le type de starter)
Message édité par FL170 le 02/11/2018 à 14:51:26
david-033
  1. Posté le 02/11/2018 à 16:11:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour FL170












Et bien déjà merci de ta réponse
J'ai fait une vidéo pour te montrer mes je n arrive pas a la posté ! niveau échappement rien de bouché j'ai remis des bougies neuve des ngk buhw comme celle monté lors de l'achat du moteur !
Le starter se fait par un clapet au cul du carbu activer par un piston avec une tirette
Comment je pourrais être sûr du réglage air essence ?
Comment être sûr du joint spy bas moteur ?
C'est vraiment bizar le moteur veut démarrer mes rien se passe
Je sais plus où regardé

Je vais faire ton petit test en rentrant de soir

  1. config
fl170
Bateaux - succès bronze messages
  1. Posté le 02/11/2018 à 17:31:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pour la vidéo je te suggère de la mettre dans ton espace Google drive personnel (gratuit) et ensuite de la partager en accès à tout public disposant du lien et de transmettre le lien par ce post.
Pour un starter par clapet il faut procéder comme pour une tronçonneuse :
1) remplir le carbu avec la poire (pompage jusqu'à bien dure)
2) fermer complètement le starter
3) ouvrir les gaz environ 1/4
4) actionner le démarreur
5) relâcher immédiatement le starter dès que le moteur à démarré

Le moteur qui tousse et cale ensuite peut correspondre à un réglage trop pauvre en essence du ralenti. (vis de réglage?) On va attendre une réponse plus précise de quelqu'un qui a déjà travaillé sur ce carbu.

david-033
  1. Posté le 02/11/2018 à 20:17:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
FL170
Je suis rentré il fesais déjà nuit demain matin je vais essayé de faire les étapes que tu ma expliqué.
Sinon on ma dit de. Mettre de l huile directement dans les cylindres pour comblé un peu le manque de compression tu en pense quoi ?
Et merci pour la marche à suivre je vais posté une petite vidéo

david-033
  1. Posté le 02/11/2018 à 20:50:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
FL170
https://drive.google.com/file/ [...] p=drivesdk

Je sais pas si ça va fonctionné ?

david-033
  1. Posté le 02/11/2018 à 21:22:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
  1. config
fl170
Bateaux - succès bronze messages
  1. Posté le 02/11/2018 à 22:05:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Déjà la vidéo fonctionne. Les compressions n'ont pas l'air mauvaises à l'oreille.
Un peu d'huile 2t dans les cylindres par le trou des bougies ça récupère un peu de compression s'il y a fuite par les segments. Je préfère pour ma part y introduire un mélange huile essence à 20 ou 30%.
On entend aucune explosion mais il y a quelque chose qui brûle. Quel est l'odeur de la fumée ? Il n'a pas eu d'inversion dans les fils de bougies ?

A tester en priorité = l'admission d'air tel que décrit précédemment.
Message cité 1 fois
Message édité par FL170 le 02/11/2018 à 22:09:28
david-033
  1. Posté le 02/11/2018 à 22:13:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

FL170 a écrit :

Déjà la vidéo fonctionne. Les compressions n'ont pas l'air mauvaises à l'oreille.
Un peu d'huile 2t dans les cylindres par le trou des bougies ça récupère un peu de compression s'il y a fuite par les segments. Je préfère pour ma part y introduire un mélange huile essence à 20 ou 30%.
On entend aucune explosion. Il n'a pas eu d'inversion dans les fils de bougies? Combien de cylindres?
Afficher plus
Afficher moins




FL170
Et voilà c'est bien ça le problème ça explose pas !!
Il y'a deux cylindre pour 1 carbu
Et pour ce qu Il et des bougies avec la longueur des anti parasite on ne peu pas inversé le cylindre du haut et trop court pour allé au cylindre du bas
Il y'a une vidéo ou a la fin le moteur fait retour une explosion je sais pas si tu a fait attention toute a la fin de la première vidéo

Message cité 1 fois
david-033
  1. Posté le 02/11/2018 à 22:18:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

David.033 a écrit :



FL170
Et voilà c'est bien ça le problème ça explose pas !!
Il y'a deux cylindre pour 1 carbu
Et pour ce qu Il et des bougies avec la longueur des anti parasite on ne peu pas inversé le cylindre du haut et trop court pour allé au cylindre du bas
Il y'a une vidéo ou a la fin le moteur fait retour une explosion je sais pas si tu a fait attention toute a la fin de la première vidéo
Afficher plus
Afficher moins



Pour la fumé ça sent comme si je fesais tourné une vieille moto dans un garage fermé lool
Même une fois arrêté l'odeur et imprégné

  1. config
fl170
Bateaux - succès bronze messages
  1. Posté le 02/11/2018 à 22:22:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je crois que ça brûle sans exploser. Il faudra faire un essai en intervertissant les fils de bougies pour voir.
Message cité 1 fois
david-033
  1. Posté le 02/11/2018 à 22:28:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

FL170 a écrit :

Je crois que ça brûle sans exploser. Il faudra faire un essai en intervertissant les fils de bougies pour voir.
Afficher plus
Afficher moins



FL170
Faire l inverse ?
Le fil et trop court pour descendre au deuxième cylindre
Ça serais les bobines qui serais inversé peu être
Je sais pas se qu'il on fait avant les proprios !!
Je doit avoir une photo 20181102_124408Voir l'image en grand0 vote

  1. config
fl170
Bateaux - succès bronze messages
  1. Posté le 02/11/2018 à 22:39:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok il y bien 2 vidéos distinctes. L'explosion qu'on entend sur la première ne me parait pas produite par le cycle moteur mais par du carburant qui explose dans le fut d'échappement.
Retester les compressions avec un peu d'huile 2t et l'admission de l'air par le carbu.
Message cité 1 fois
david-033
  1. Posté le 02/11/2018 à 22:45:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

FL170 a écrit :

ok il y bien 2 vidéos distinctes. L'explosion qu'on entend sur la première ne me parait pas produite par le cycle moteur mais par du carburant qui explose dans le fut d'échappement.
Retester les compressions avec un peu d'huile 2t et l'admission de l'air par le carbu.
Afficher plus
Afficher moins



Oui l explosion se fait dans le fut d'échappement d'ailleurs en réel ça surprend
Et bien demain midi je reprend les compressions
Et je ferais quelques manipulation comme tu as stipulé auparavant !
En tout cas merci ..
Demain après le nouveau test je vous dirai ce qu'il en est !

  1. config
fl170
Bateaux - succès bronze messages
  1. Posté le 02/11/2018 à 22:46:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok a demain bonne soirée.

bricoletous
Bateaux - succès bronze sujets Bateaux - succès bronze messages
  1. Posté le 03/11/2018 à 00:02:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Explosion dans le fut d'échappement peut être en rapport avec l'essence qui coule par l échappement ..!!!

Par contre j'ai vu sur la vidéo tu insiste longtemps sur le démarrage ..Humm..!!

Prendre les compressions déjà par la méthode décrit plus haut
Pour l'huile par contre
prendre une premier fois la compression (sans huile) notez là ,cela donnera la valeur réel du sur le cylindre
par la suite envoie 2 a3 centimètres cubes d’huile moteur dans les cylindres à l’aide d’une burette,
puis reprendre les compressions et notez les résultats
si les compressions se sont nettement améliorées, les pertes viennent d’une mauvaise étanchéité pistons/cylindres
due à des segments usés ou autre. En effet, dans ce cas, l’huile moteur que tu as injectée vient faire provisoirement
l’étanchéité entre les pistons et les cylindres, remontant ainsi le taux de compression.
d'autre part a contrôler vraiment si il y a des bonnes étincelles au bougies
As tu essayé avec un peu d'essence dans les cylindres ??.. on doit avoir obligatoirement un début de démarrage minime ou une explosion
Si vraiment c'est le cas fait ensuite le test de FL170
Message cité 1 fois
castor29
Bateaux - succès bronze sujets Bateaux - succès bronze messages
  1. Posté le 03/11/2018 à 00:06:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
a partir du moment ou une fois il a démarré et marché normalement, ça ne peut etre les bobines inversées! l'explosion dans l'échappement ça doit etre du mélange qui si trouve suite aux essais infructueux, le mélange non enflammé fini dans l'échappement , cela pourrait etre un signe d'allumage décalé , mais la c'est contredis par le fait qu'une fois il a fonctionné normalement!(ça se vérifie facilement au stroboscope)
sur la 1ere video, les grincements métalliques surtout en fin de vidéo , ne présagent rien de bon! déja il ne faut pas insister sur le démarreur trop longtemps ! c'est pas fait pour
Message cité 1 fois
david-033
  1. Posté le 03/11/2018 à 00:13:22  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

bricoletous a écrit :

Explosion dans le fut d'échappement peut être en rapport avec l'essence qui coule par l échappement ..!!!

Par contre j'ai vu sur la vidéo tu insiste longtemps sur le démarrage ..Humm..!!

Prendre les compressions déjà par la méthode décrit plus haut
Pour l'huile par contre
prendre une premier fois la compression (sans huile) notez là ,cela donnera la valeur réel du sur le cylindre
par la suite envoie 2 a3 centimètres cubes d’huile moteur dans les cylindres à l’aide d’une burette,
puis reprendre les compressions et notez les résultats
si les compressions se sont nettement améliorées, les pertes viennent d’une mauvaise étanchéité pistons/cylindres
due à des segments usés ou autre. En effet, dans ce cas, l’huile moteur que tu as injectée vient faire provisoirement
l’étanchéité entre les pistons et les cylindres, remontant ainsi le taux de compression.
d'autre part a contrôler vraiment si il y a des bonnes étincelles au bougies
As tu essayé avec un peu d'essence dans les cylindres ??.. on doit avoir obligatoirement un début de démarrage minime ou une explosion
Si vraiment c'est le cas fait ensuite le test de FL170
Afficher plus
Afficher moins



bricoletous brico
Salut
Et bien oui c est vrai que j insiste un peut mes bon j'ai tellement envi qu il tourne se moteur !
J'ai déjà mis de l'essence dans les cylindres et rien ne sais passé ..
J'ai réussi 2 fois a le démarrer et depuis plus rien c'est fou quand même de tels caprices
Sinon oui demain je ferais le test sans et avec huile
Dans les cylindres .
Quand je met la bougie a la masse j'ai une étincelle bleu avec les 2 anti parasite les bougies sont neuve et j'ai réussi a le démarre il y'a 15jours avec des bougies usé !!

Message cité 1 fois
david-033
  1. Posté le 03/11/2018 à 00:22:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

castor29 a écrit :

a partir du moment ou une fois il a démarré et marché normalement, ça ne peut etre les bobines inversées! l'explosion dans l'échappement ça doit etre du mélange qui si trouve suite aux essais infructueux, le mélange non enflammé fini dans l'échappement , cela pourrait etre un signe d'allumage décalé , mais la c'est contredis par le fait qu'une fois il a fonctionné normalement!(ça se vérifie facilement au stroboscope)
sur la 1ere video, les grincements métalliques surtout en fin de vidéo , ne présagent rien de bon! déja il ne faut pas insister sur le démarreur trop longtemps ! c'est pas fait pour
Afficher plus
Afficher moins



castor29
Salut
J'ai bien pensé à l allumage décalé mes alors la c'est pas mon fort du tout !
Effectivement je pourrais essayé cette piste aussi tu le contrôle comment exactement ?
Il et vrai que j insiste sur le démarreur mes bon faut bien que j essaie de le démarrer
Je sais pas quoi faire avec se moteur
Laissé tombé et le mettre dans coin du garage ou persisté pour trouvé le pourquoi du comment !!!
Demain je vais faire quelques manip compression etc .. ensuite je vous dirais si jamais ça peut donné des pistes ..

bricoletous
Bateaux - succès bronze sujets Bateaux - succès bronze messages
  1. Posté le 03/11/2018 à 00:37:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

David.033 a écrit :



J'ai déjà mis de l'essence dans les cylindres et rien ne sais passé ..

Afficher plus
Afficher moins


Dans ce cas y a vraiment un problème d'allumage ou avance a l'allumage ou la securité par le CDI
par contre quand tu as réussi a démarrer le moteur c'était avant ou après le démontage des fils

Car déjà ta façon de démarrer pour moi comme ta cité plus haut pas tres bon non plus
ce genre de problème de securité ça m'est arrivé sur un Mercury 50 hp efi par contre sur certain Mercury
il y a un démarrage de secours avec la corde qui est prévu c'est mon cas sans mettre en contact le plus du demarreur
avec la batterie et je me demande si ta pas créer un problème en appliquant directement la batterie au démarreur !!

david-033
  1. Posté le 03/11/2018 à 00:47:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Les deux fois ou je l'ai démarrer c'était de cette façon sur le faisceau j'ai 2 fil de trim monté descendre
Une masse noir j'ai le jaune du démarreur le rouge de l alimentation celui qui me sert pour tout et les autre je sais pas trop mes pour démarrer j'ai besoin que du démarreur et du rouge le + qui alimente la trim etc donc en touchant ce plus et le jaune démarreur c'est comme si j'avais un neiman enfin peut être que je me trompe mes c'est un petit faisceau le neiman sert juste à fermé ou ouvrir le circuit

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Différences entre CDI Evinrude - 2 temps 2 cylindres..? 2
Vidange 0
Probleme de carbu 2
Embase Yamaha 70 ch autolub 6H3 6
Vibration moteur 150HP YAMAHA 10

Copyright © Car & Boat Media - Tous droits réservés

Notice légale

S'identifier

?


Vous devez saisir votre pseudo et votre mot de passe