Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
Le forum est en maintenance.

Vous ne pouvez pas publier de message durant cette opération.

Merci pour votre compréhension.
   / / / /

Problème evinrude 140cv vr0 1989

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème evinrude 140cv vr0 1989

Prévenir les modérateurs en cas d'abus 
Brian21160
brian21160
  1. Posté le 19/05/2019 à 13:48:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
Je suis tout nouveau sur ce forum et novice en bateau. J'espère que vous pourrez m'aider.
J'ai un evinrude 140 et ce dernier tourne sur ces 4 pattes pendant 2-3 min et d'un coup il broute sur 2 ou 3 cylindres. Même en mettant du gaz, il "bride".
Pour info les 4 bougies sont neuves, antiparasites aussi, les 4 BHT fonctionnent ( environ 35ohms) le CDI débite( environ 15V), les carbu et filtre à air ont été contrôlés. Es-ce possible que le CDI tombe en défaut à un moment??

Autre petite question mon bateau avec le moteur font 550 kg pour 6m de long et 1.70 de large, je pensais mettre une hélice de 13x 19 ( 13 cannelures).

Merci beaucoup pour vos réponses.

Sujets relatif
Publicité

 Page :
1

Aller à :