Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Embase coincée Suzuki 50chx 2tps

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Embase coincée Suzuki 50chx 2tps

Prévenir les modérateurs en cas d'abus 
yab85oh
Invité
yab85oh
  1. Posté le 19/05/2010 à 17:44:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je ne suis surement pas le premier à qui ca arrive ...
 je me suis lancé dans l'ouverture de mon embase suzuki 2T 50chx
Après avoir retiré l'anode, et les boulons, je tente de la faire descendre et là clac elle descend de 6cm et reste coincée. Je peux ni refermer, ni ouvrir et le levier d'inverseur est bloqué en avant. J'ai loupé une étape avec l'inverseur et je ne sais pas comment m'en sortir, pouvez vous me conseiller ?
Merci

Sujets relatif
Invité
yab85oh
  1. Posté le 19/05/2010 à 18:06:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Moteur DT50  N° serie commence par 05004 je ne suis pas sur de l'année ( 1998 peut être)

esturgeon78
Bateaux - succès argent messages
  1. Posté le 19/05/2010 à 21:52:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonsoir
amon avis tu dois avoir la tige de commande du crabot gommer à l'accouplement ce qui t'as fait basculer le levier de l'inverseur, il suffit peut-être de manoeuvrer celui-ci dans la position neutre et en même temps de remonter l'embase si c'est ok ,pour le demontage de l'embase il suffira de s'aider d'une cale en bois pour le deboiter.

Publicité

Invité
yab85oh
  1. Posté le 22/05/2010 à 18:08:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci Esturgeon78 pour ces conseils,
Alors je ne comprends pas le "avoir la tige de commande du crabot gommer à l'accouplement" ... mais j'ai tiré sur mon inverseur vers l'arrière et en effet j'ai pu remonter l'embase pour pouvoir la revisser.
Seul problème, c'est que maintenant mon inverseur est bloqué en arrière et impossible de remettre au point mort ou passer l'avant.
Je suis sur qu'en fait c'est pas très compliqué mais quand on a jamais vu faire ... comment faut il décoincer cet inverseur et le repositionner convenablement ?
Merci de vos précieux conseils

Invité
yab85oh
  1. Posté le 26/05/2010 à 14:41:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
personne pour m'aider à ce problème de débutant qui ouvre pour une 1ere fois son Embase?
merci

Publicité

Invité
tkp09sz
Bateaux - succès bronze sujets Bateaux - succès argent messages
  1. Posté le 26/05/2010 à 18:15:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
donne moi le modèle exact de ton moteur le n° de série et l'année
Message cité 1 fois
Invité
tkp09sz
Bateaux - succès bronze sujets Bateaux - succès argent messages
  1. Posté le 26/05/2010 à 18:17:58  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
C bon je l'ai trouvé un peu plus haut dans les msg précédents

Invité
tkp09sz
Bateaux - succès bronze sujets Bateaux - succès argent messages
  1. Posté le 26/05/2010 à 18:29:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bon ce n'est pas le même que le tien  c'est un DT 40 (celui de mon voisin) mais ça doit être la même chose
une fois que tu as enlevé tout les vis qui tiennent ton embase elle va descendre de quelques centimètres alors tu regarde dans cette ouverture et tu vas voir vers l'avant du moteur (cote le plus près du bateau) la tige de l'inverseur avec deux écrous un long et un contre écrou normal tu desserre le contre écrou et tu dévisse le long écrou jusqu'à ce que la tige d'inverseur soit séparrée et puis tu peux sortir l'embase

esturgeon78
Bateaux - succès argent messages
  1. Posté le 26/05/2010 à 18:30:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour,
est-il possible d'avoir des photos de la commande de l'inverseur,tu dois avoir une pièce à desserrer pour liberer l'axe ou un truc dans ce genre, je l'ai fait sur johnson et yamaha et je n'ai pas la souvenance d'avoir eu ce souci,par contre au remontage il a fallu positionner le point mort sur l'embase à l'aide de l'helice et positionner le levier au PM aussi et ça l'a fait.
peut-être qu'en tournant l'helice et en prenant une cale de bois pour faire levier il pourra se liberer
Message cité 1 fois
Invité
yab85oh
  1. Posté le 17/06/2010 à 22:29:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

esturgeon78 a écrit :
bonjour,
est-il possible d'avoir des photos de la commande de l'inverseur,tu dois avoir une pièce à desserrer pour liberer l'axe ou un truc dans ce genre, je l'ai fait sur johnson et yamaha et je n'ai pas la souvenance d'avoir eu ce souci,par contre au remontage il a fallu positionner le point mort sur l'embase à l'aide de l'helice et positionner le levier au PM aussi et ça l'a fait.
peut-être qu'en tournant l'helice et en prenant une cale de bois pour faire levier il pourra se liberer
Afficher plus
Afficher moins



Merci pour les infos,
je n'ai pas pris le temps de m'y remettre du coup ca n'est tjrs pas remonté ...
Je ne sais pas quoi prendre en photo en fait, mais comment ca marche l'inverseur ? c'est ou que l'entrainement s'inverse ?
Je ne sais pas comment vous trouvez le point à mort en tournant l'hélice. j'ai beau essayer de tourner doucement l'hélice ( avec l'entrainement moteur) ca ne change rien, je ne sens pas de "zone libre" ou me femme n'arrive pas pour autant à relever l'inverseur qui reste coincé en marche arrière.
Je pense que je vais réouvrir l'embase, mais je ne sais tjrs pas e qui coince ...

Invité
inv83xk
  1. Posté le 18/06/2010 à 02:29:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Il faut défaire la tige d'inverseur, et si tu veu remetre au point mort tu tire vert le bas ou vert le haut ta tige d'inverseur
Message cité 1 fois
Invité
yab85oh
  1. Posté le 19/06/2010 à 00:36:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Il faut la défaire dans le jour de l'ouverture ? Franchement j'ai regardé et j'ai rien vu qui me semblait aisé pour démonter cette tige.
J'ai peur que plus j'en démonte plus la galère va grandir (genre si j'arrive à la démonter comment je vais la remettre ..
bon je vois ca demain si non je vais prendre des photos pour que QQ1 puisse me dire précisément les gestes à faire.

esturgeon78
Bateaux - succès argent messages
  1. Posté le 20/06/2010 à 00:37:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonsoir ,
le mieu serait de prendre des photos de l'inverseur en position actuel et de l'embase remonté,ensuite faire des photos de l'embase descendue avec la position de l'inverseur actuel et surtout une photo de pret(zoumée)entre le fut du moteur et l'embase la ou l'on voit aparaître les tiges (pompe et tringlerie )
salutations

Invité
inv49hq
  1. Posté le 29/08/2010 à 17:12:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
[quotemsg5599,12,896095]Il faut la défaire dans le jour de l'ouverture ? Franchement j'ai regardé et j'ai rien vu qui me semblait aisé pour démonter cette tige.
J'ai peur que plus j'en démonte plus la galère va grandir (genre si j'arrive à la démonter comment je vais la remettre ..
bon je vois ca demain si non je vais prendre des photos pour que QQ1 puisse me dire précisément les gestes à faire.
[/quotemsg]


christian de sausset les pins
bjr j'ai vu votre conversation et je suis dans le meme cas pour un DT55 SUZUKI
J'ai demonte l'embase pour change la pompe a eau et depuis je ne peux pas la remettre sauf en mettant le levier de vitesse en marche arriere.lorsque je veux remettre le levier eau point mort celui ci se bloque ainsi que le levier d'accelerateur qui reste bloqué en position marche arrierie Pouvez vous me faire parvenir des photos si vous en avait prise ou une explication en pdf

merci
ccla13@free.fr

Invité
jqq81ga
  1. Posté le 08/06/2011 à 23:37:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

inv83xk a écrit :
Il faut défaire la tige d'inverseur, et si tu veu remetre au point mort tu tire vert le bas ou vert le haut ta tige d'inverseur
Afficher plus
Afficher moins


je recontre le meme probleme la tige et a cote d'une plaque et il y a 4boulons  j'ai demonter sa et j'ai pas trouver comment lever la tige de l'inverseur j'ai un suzuki 50cv annee 1983

Invité
psr19si
  1. Posté le 08/06/2011 à 23:43:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

TkP09sz a écrit :
donne moi le modèle exact de ton moteur le n° de série et l'année
Afficher plus
Afficher moins


bonsoir j'ai le meme probleme sur un suzuki 50cv 0551 annee 1983 oil injection

Message cité 1 fois
Invité
psr19si
  1. Posté le 09/06/2011 à 18:45:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

PSr19si a écrit :

bonsoir j'ai le meme probleme sur un suzuki 50cv 0551 annee 1983 oil injection
Afficher plus
Afficher moins


bonsoir je te donne les nunero du moteur que j'ai plus relever DTE 50cv 0551 809 344 motor co ltd
merci beuacoup de ton coup de pousse

Publicité

 Page :
1

Aller à :