Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

pas de jus !!!

 

Mécanique : cricri15800
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

pas de jus !!!

Prévenir les modérateurs en cas d'abus 
JLG
jlg
  1. Posté le 19/03/2020 à 13:32:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

suite au remplacement de mon moteur hors bords evenrude j ai plus du tout de jus qui lancerai mon demarreur !!!
j ai du 12 volts qui arrive mais pas moyen de lance le demarreur !!!
je pense qu il y a une securite quelque part !
alors j ai garder le faisceau electrique qui etait sur mon bateau et fonctionnaitque j ai raccorder au moteur la meme connectique

voila si vous avez des petites astuces je suis prenneur

jean luc

Sujets relatif
mengaro
Bateaux - succès argent messages
  1. Posté le 19/03/2020 à 14:08:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut
La premiere chose a faire c'est deja verifier qu'il n'est pas embrayé

jlg
  1. Posté le 20/03/2020 à 21:51:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonsoir
comment cela embraye ? mon levier de commande est bien au point mort
c est cela que vous me demande ?

Publicité

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 21/03/2020 à 14:25:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
JLG a écrit

je pense qu il y a une sécurité quelque part


------------------------------​------------------------------​------------------------------​------------------------------​-------------

Réponse


Oui la sécurité c'est bien d’être au point mort mais !!!!!! à condition que ce contact de sécurité soit en bon état ,


Ce SWITCH NEUTRAL (Point Mort) est situé dans le boitier inverseur ou parfois dans la cuvette , contrôler aussi son câblage !!!!! :ange: du contacteur à clé au switch et du switch à la PETITE Borne de commande du relais démarreur qui si tout est OK va donc recevoir du + 12vdc pour que le circuit de puissance de ce relais alimente le démarreur .


A Controler aussi s'il y a masse sur le petit fil de masse du relais démarreur et sur la grosse masse sur le démarreur, et s'il y a du +12vdc sur la grosse borne du relais démarreur dont le gros cable branché dessus va directement à la batterie sur la Borne + !!!!
Message édité par zoomer le 21/03/2020 à 14:43:22
jlg
  1. Posté le 21/03/2020 à 18:46:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour
alors je vais verifier le plus sur le petit fil demain
j ai controle le + sur le demarreur enfin avant le demareur le gros fil + de batterie va ce visser sur un petit boitier et ressort en bas pour aller au + demareur
j ai du jus avant mais pas apres .....
autre source d info j ai enleve le systeme VRO .... il y a des securites peu etre
merci de vos conseil a bientot
jean luc

Publicité

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 21/03/2020 à 21:20:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
JLG a écrit écrit :


j ai contrôlé le + sur le démarreur enfin avant le demarreur le gros fil + de batterie va ce visser sur un"" petit boitier et ressort en bas "" pour aller au + démarreur


Et aussi avoir remplacé ton moteur Evinrude mais tu n'indique pas quel est le nouveau moteur ????

sa marque , puissance , reference exact , 2 ou 4 temps ???????????????????? :ange:


------------------------------​------------------------------​------------------------------​------------------------------

Réponse


Met une photo du petit boitier ressort , du démarreur et du relais démarreur.



Tu as aussi Indiqué avoir remplacé ton moteur Evinrude mais tu n'indique pas quel est le nouveau moteur ????

sa marque , puissance , reference exact , 2 ou 4 temps , carbus ou Injection ???????????????????? :ange: :gun: :gun:
Message édité par zoomer le 21/03/2020 à 21:21:53
jlg
  1. Posté le 22/03/2020 à 10:58:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour
ok je prend une premps photo et l envoie
remplacer par le meme moteur evenrude 50 cv 2 temps

je prend aussi phot de la ref moteur des deux moteur :crazy:
Message cité 1 fois
jlg
  1. Posté le 22/03/2020 à 12:21:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité

JLG a écrit :

bonjour
ok je prend une premps photo et l envoie
remplacer par le meme moteur evenrude 50 cv 2 temps

je prend aussi phot de la ref moteur des deux moteur :crazy:
Afficher plus
Afficher moins


20200320_174702Voir l'image en grand0 vote

jlg
  1. Posté le 22/03/2020 à 12:24:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
je viens de voir que j avais un evenrude 50 cv 2 temps et le remplacant est un jonhson 50cv 2 temps mais son identique a l oeil

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 22/03/2020 à 12:56:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oui OK tu as donc remplaçé un 50Evinrude par un 50 Johnson .


Donc sur ton relais il y a 4 bornes = 2 grosses et 2 petites ,

Une grose Borne recoit le +12v venant de la borne + de la batterie

Sur L'autre grosse borne est branché un câble qui va sur le démarreur ce sera du + 12v quand le relais sera enclanché !!!


ensuite

une petite borne qui reçoit un fil de masse

l'autre petite borne reçoit le fil venant du switch point mort qui lui le reçoit du contacteur à clé ,il y aura du 12v sur ce fil seuleent en voulant démarrer si le contacteur à clé est OK et si le contacteur à clé reçoit bien un 12v permanent ,


le contacteur à clé reçoit un 12v permanent par un fil branché sur la grosse cosse du relais celle ou est branchée le gros câble venant de la borne +12v de la batterie.

Voir ce shéma

http://img.pccreation.net/phot​​os/202003161755369187.JPG
Message édité par zoomer le 22/03/2020 à 13:17:13
jlg
  1. Posté le 22/03/2020 à 13:48:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok c est bien cela je vais donc verifier le fil plus petit qui amene le 12 V au neimann et verifier l inter de point mort
ton explication va bien m aider en tout cas
alors si j ai pas de 12 volts c est soie un fil couper soit mon inter de point mort qui serai HS ?

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 22/03/2020 à 15:26:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
http://img.pccreation.net/phot​​​os/202003161755369187.JPG


Oui c'est bien cela = fil coupé ou pas bonne masse sur le petit fil du relais ou autres possibilitées voir si dessous !!!
Faut déja Tester en 1er en posant en direct de la Batterie sur les 2 petites bornes du relais la masse - et le + 12v donc le relais devrait faire clik cela indiquerait que sa bobine de commande est OK !!!


Mais ATTENTION le démarreur va tourner SI tu as branché sur les 2 gros plots du relais donc le gros câble venant de la batterie et l'autre câble qui va au démarreur !!!!!!! et SI le contact de puissance du relais est OK et SI tu as posé le clips de sécurité homme à la Mer !!!!

Faut tester si le neiman reçoit bien du 12v permanent , puis contacteur tourné au maxi comme pour démarrer voir s'il y a du 12v sur l'entrée du switch point mort , puis en sortie du switch (si point mort) et si OK et faisceau pas HS il doit y avoir du +12v surle petit plot du relais .

Parfois s'il y a trop de jeu dans le mécanisme de la manette d'inversion = au point mort le switch Neutral n'est pas bien actionné donc tester en positionnant la manette un POIL en avant ou un poil en arrière et si pas OK = Test PROVISOIREMENT en shuntant les 2 fils branchés sur le switch !!!
et pas définitivement car sécurité trés IMPORTANTE !!!!


Et test bien les masses donc au multimetre controler :

entre la borne + 12v batterie et le petit fil de masse du relais si bien du 12v,

entre la borne + 12v batterie et gros câble de masse branché sur le démarreur si bien du 12v


si peinture ou rouille bien gratter avant de poser les pics du multimetre


Pour ce que tu as indiqué du VRO , de l'avoir démonté rien à voir pour ton probleme si tu as seulement débranché les fiches electriques le concernant .
Message édité par zoomer le 22/03/2020 à 15:30:52
jlg
  1. Posté le 23/03/2020 à 12:08:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour
alors j ai chercher partout pas vue de fusible et pas vue de fil couper
j ai brancher en directe le volt sur le boitier et le demarreur ce lance mais je n arrive pas a entendre si le relais lui fonctionne
et j ai du 12 volt qui arrive sur la 3 eme vis photo ou tout les petit fils arrive pas simple d explique
par contre je ne trouve pas de jus au neimann

Publicité

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 23/03/2020 à 14:07:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Si tu as branché du 12v sur la PETITE cosse du relais qui doit recevoir le fil fin venant du switch neutral et que le démarreur tourne et bien le Relais est bon !!!! :D

Et cela prouve que sur le démarreur le le circuit puissance = cable de masse est OK et que le 12v de puissance arrive bien au démarreur !!

T'as pas entendu car le bruit du démarreur qui tourne est plus fort qu'un petit clik de relais!!! :ange:

Et donc le moteur a démarré ??


http://img.pccreation.net/phot​​​​os/202003161755369187.JPG
Message édité par zoomer le 23/03/2020 à 15:57:22
jlg
  1. Posté le 23/03/2020 à 17:38:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
alors j ai fini par trouver un fusible qui etait bon mais pas de 12 volts !!!!! apres avoir enleve tout le scotch le fil etait couper Smileys courants
du coups jele repare pour verifier si c etait bien lui le coupable et yesss le jus est de retour et il a demarre youpiiii
bon il reste a faire une mise au point car ne tient pas le ralenti et s eteint avec un coup de fusil ....
et autre souci encore electrique que j aime pas cela .... ma trim ne monte pas quand j appuie sur l inter de montee qui est sur le moteur j entend le relais qui grezille mais rien de plus ..
si vous avez une idee l elec et moi on est pas tres copain
en tout un grand merci pour tout ses conseils qui m ont depanne et me serviron pour d autre situation c est cool merci

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 23/03/2020 à 18:59:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ce fusible est positionné le fil +12vdc qui part du de la grosse cosse du relais démarreur et qui va se brancher sur le contacteur à clé ,pour ensuite aller sur le switch neutral puis de là sur la petite borne du relais ,

Tout cela est bien dessiné sur mon schéma donc etait facile à controler !! :D http://img.pccreation.net/phot​​​​​os/202003161755369187.JPG

Pour ton TRIM


UN grésillement ?? si tu appuie et lache rapidement et plusieurs fois l'interupteur de trim tu devrais entendre le relais de trim faire clik clik clik à chaque fois, meme si le trim ne bouge pas .


Faut déja contrôler si le moteur trim n'est pas HS :cry:

Il y sort combien de Fil en bas du moteur trim 2 ou 3 ??

si seulement 2 fils voir s'ils sont OK bon état tout le long jusqu'en haut ,voir s'il y a une fiche démontable pour ces 2 fils et les faire bien toucher les 2 bornes batterie ,

Peu importe le sens de branchement sur la batterie , dans un sens ça devrait faire monter le trim et dans l'autre sens ça devrait le faire descendre ,

car le changement de sens de rotation du moteur se fait par inversement des polarités Plus et Moins !!

Pour le RALENTI qui cale :

déja voir si la vis de réglage du ralenti est OK , et Bougies neuves ??


Sinon en tout cas sur vieux moteur d'occase faut toujours démonter les carbus et super bon nettoyage complet en et souflette dans les orifices

jlg
  1. Posté le 23/03/2020 à 19:07:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
3 fils pour la trim et l acces est assez confine la aussi mais je vais essaye de brancher en directe en effet
et oui moteur d occasion le vendeur me la bien vendu en super etat mais je pense qu il ma pas tout dit .....
moteur de trim peu etre HS et verin peu etre coince ou grippe

quand au moteur oui un bon nettoyage et bougie neuve lui fera que du bien

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 23/03/2020 à 21:12:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Et un de plus qui achète un moteur d'occase sans au minimum tester le Trim ni le démarrage ni le faire tourner aux oreilles :ange:


Des vendeurs margoulins il y en a à la pelle .


Faut bien lire ce que j'ai écrit !!!!


La procédure de Test que j'ai indiqué est pour un TRIM à 2 Fils,

Est tu certain que ton Trim a 3 fils ??? donc pas même branchement sur la batterie pour le tester , que la procédure que j'ai indiqué sur le message d'avant !!!! ,

Quelle est la couleur des 3 Fils qui sortent du trim ?,

Si les 3 fils sont - un vert , un noir , un bleu :

faut brancher le noir sur la borne moins de la batterie et ensuite poser le fil bleu sur la borne + Plus et le moteur TRIM devrait tourner dans un sens , et si le circuit hydraulique est ok le moteur devrait basculer dans un sens!!!.


ensuite laisser le Noir sur la borne Moins batterie enlever le fil bleu et poser à la place le fil vert et le moteur TRIM devrait tourner dans l'autre sens et donc le moteur devrait basculer dans l'autre sens !!!
Message édité par zoomer le 23/03/2020 à 23:39:25
jlg
  1. Posté le 23/03/2020 à 21:30:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok ca marche je vais cela des demain en esperant que cela fonctionne icn-smilie​s-24

jlg
  1. Posté le 24/03/2020 à 13:39:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour
alors j ai que 2 fils vous aviez raison , j ai suivi ce que vous m avez ecrit et le verin esr remonte en position haute donc le moteur et le verin sont pas gripper et fonctionnel

donc je me suis mit a teste les fils qui alimente mes relais et ne sont pas couper grrrr
j entent un relais quand j appuie sur l interrupteur un petit clic et c est tout

a si l ancien proprietaire du moteur a eu la delicatesse de couper les fils de l autre interrupteur monte/descente qui est sur le levier de commande ! il y a peu etre un lien du fait qu il ne soie pas brancher comme les fils ne sont pas repere je voudrai pas faire une connerie

voila encore si vous pouvez m aider merci

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 24/03/2020 à 15:44:22  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je m'en doutais pour le nombre de Fils sur le moteur Trim :ange: . = 2 fils , est que c'est un vert et un bleu ??


Si oui Le vert va sur une grosse borne d'un relais trim et le Bleu idem sur grosse borne de l'autre relais trim , est ce cela ??

1 - Sur chaque relais trim il y a :
une grosse borne qui reçoit un gros fil rouge c'est du 12v permanent (même contact coupé) !!

+ autre grosse borne qui reçoit un gros fil de Masse

+ une autre grosse borne qui reçoit un gros fil bleu/blanc ou vert/blanc suivant si c'est lerelais UP ou si relais Dow




2 - Sur chaque relais trim il y a aussi 2 petites bornes = une petite borne reçoit un fil de masse noir et l'autre petite borne reçoit un fil vert/blanc qui vient de
l'Inter de trim ,
Et et sur l'autre relais trim pour aussi les petites bornes il y a un fil de masse noir et un fil bleu/ blanc qui va aussi sur l'inter de trim .



3 - L’interrupteur trim reçoit 3 Fils : en principe un rouge/blanc + un bleu/blanc + un vert /blanc .

Le rouge/blanc est du12v pour alimenter l'interupteur Trim et quand tu vas actionner l'inter vers le bas ou vers le haut l'un ou l'autre des 2 fils va recevoir
du +12v donc va alimenter un petit plot de l'un ou de l'autre relais trim .


Donc suite à ton essai en direct sur batterie le Trim monte et descend bien ???


Faut bien tout indiquer et tout tester consciencieusement sans precipitation et en refléchissant bien :D

Mais quand tu actionne les relais par l'interupteur sur le haut et ensuite sur le bas ça fait clik sur les deux relais trim ou sur un seul ???

Si ça fait clik sur les 2 relais cela devrait indiquer que l'alimentation du circuit de commande des relais est OK

Test en posant les relais de ton autre moteur :D et contrôle toutes les masses toute les cosses à gratter/ nettoyer , test chaque masse avec un +12v et chaque fil 12v avec une bonne masse :D

Essaye de bien répondre à toutes mes questions :)


Met une bonne photo des relais Trim pour voir si modèle de relais à plots comme celui du démarreur ou si c'est un relais à embrocher sur un support de relais !!!!!

Pour ta question Oui on peut débrancher les fils de l'inter Trim du boitier inversseur sans que cela pose problème sur l'autre interupteu situé sur la cuvette !!

jlg
  1. Posté le 24/03/2020 à 18:54:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonsoir

tu as tout bon c est exavtement cela trop trop fort

pour tes questions donc oui la trim monter et descend quand je la branche en directe
pour les relais je dirai que c est deux qui claque mais ils sont tres pres et pas facile de dire si c est 1 ou les 2 ....
et sur mon autre moteur je n avais plus rien du tout la trim etait manuel en faite ...
j ai bien demonter les fils pour essaye de voir si il y avais oas de couper ou debrancher par contre derriere les relais la ou les fils arrive il y a comme de la graisse pateuse et noire !!!! c est normal

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 24/03/2020 à 21:39:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est pas compliqué faut juste connaitre le principe de fonctionnement d'un relais = circuit de commande et circuit de puissance et se rappeler des couleurs des fils .


Les sont relais embrochables ou relais à plots comme celui du démarreur ??
 :ange: Faut des photos de ces relais!!

Les 2 relais ne doivent pas cliker en même temps , un seul doit cliker pour monter le moteur ou l'autre relais pour descendre le moteur, met une main sur chaque relais et un pote actionne l'interupteur UP puis DOW tu devrais bien sentir si chacun clik ,

Controle cela :

-- Si relais avec plots comme celui du démarreur branche ton multimetre sur les 2 petites bornes du 1er relais = fils noir de masse et fil vert/blanc et actionne l'interupteur et voir si 12v sur les bornes,

puis sur l'autre relais petites bornes fil noir et fil bleu /blanc et voir si 12v sur ces 2 bornes en actionnant l'interupteur et tu contrôle sur fil noir de masse et sur le fil vert/blanc


-- Si relais embrochables tu peux sortir les relais des broches = les supports de relais et tu test pareil en actionnant l'interupteur trim , sur le support relais sur fil noir de masse et sur fil vert blanc puis sur l'autre support relais sur fil noir de masse et sur fil bleu/blanc ,
donc voir s'ily a du 12v
Message édité par zoomer le 24/03/2020 à 21:44:22
jlg
  1. Posté le 24/03/2020 à 21:48:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
j AI MIS LES PHOTO AVEC LES AUTRE VOIR AVEC LA 1 IMAGE

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 25/03/2020 à 00:53:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
OK Merci , pas pensé à voir dans ton album de photo , Moi je n'y ai même pas mis une photo, je sais pas faire :cry:

C'est donc des relais à broche , à voir si les cosses femelles des supports relais sont OK :( si bon contact avec les cosses mâles des relais.


Si les relais font clik les cosses femelles du circuit de commande des supports relais doivent être OK .

1 - A voir si les cosses femelles de puissance des supports relais sont OK ?? si pas OK = risque de mauvais contact avec les cosses mâles des relais donc le moteur trim ne tourne pas.

2 - Et aussi il arrive que le contact de puissance interne qui est dans chaque relais soit charbonné/ HS donc le contact ne se fait pas et le moteur trim ne tourne pas !!

Donc en sachant que le trim fonctionne quand il est branché en direct sur la batterie ,

Il te reste à BIEN controler si les 2 relais font clik quand ils sont commandés par l’interrupteur de trim .

Pour la graisse derrière sur les relais le gars devait etre trop généreux ,faut tout bien nettoyer les cosses males et femelles

La photo de tes relais et je te met un schéma électrique de Trim Johnson


http://img.pccreation.net/phot​os/20200325005618941.JPG
http://img.pccreation.net/phot​os/202003250021397910.JPG
Message édité par zoomer le 25/03/2020 à 00:58:12
jlg
  1. Posté le 25/03/2020 à 08:53:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok je vais verifier tout cela

autre piste peu etre ...j ai reussi a releve le moteur du bateau j ai eu acces au fil de moteur il y a aussi une securite de fin de course qui est sur la chaise cet securite est alimente avec 3 fil au depart mais que 2 a l arrive ! ce 3 eme fil doit etre branche ou c est normal qu il soit tout seul ? ca me parait bizare

castor29
Bateaux - succès bronze sujets Bateaux - succès bronze messages
  1. Posté le 25/03/2020 à 09:55:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
c'est plustot la commande de l'indicateur de position du trim

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 25/03/2020 à 10:56:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
je n'ai pas le schéma électrique de ce circuit du capteur et cadran du trim,

Le cadran de trim fonctionne ou pas ??

Tu parle du Reostat qui transmet au Cadran la position du Trim ????


il y sort combien de fils de ce réostat et Il y arrive 2 ou 3 fils ??


Si un est débranché faut le rebrancher dessus


Et Il y a une resistance à controler sur un reostat de trim , faut connaitre la valeur et la couleur des fils à tester .

jlg
  1. Posté le 25/03/2020 à 12:43:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
alors tout etait debrancher je ne sais pas du tout si c est l indicateur de trim je vous met 2 photos de ce que je voie dans l album

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 25/03/2020 à 13:10:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oui c'est le reostat pour le cadran indicateur de position de trim,


Pas grave s'il ne fonctionne pas un trim se regle au doigté , suivant le comportement de la carène en navigation,

Sur mon Yam je l'avais enlevé car HS

jlg
  1. Posté le 25/03/2020 à 13:59:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok je m en passerai aussi ! je voulais savoir si cela aurai eu un lien avec mes relais
aller j y vais je demonte et nettoie tout cela suite ce soir icn-smilie​s-24

jlg
  1. Posté le 25/03/2020 à 16:40:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bon et bien je pense que mes relais sont HS j ai tout demonte fil par fil et enleve toute cet graisse collante en tirant sur les cosses j en ai 2 qui sont morte j ai donc refait au mieux et teste
donc j ai bien du jus qui arrive a mon 1er relai arrive du + aussi sur le fil bleu qui par a l inter
sur le 2eme relais le + arrive par le schint du 1er relai mais ensuite j ai pas de jus qui reppart

quand je fais touche les fil de mon inter a l avant du bateau j ai mon 1er relai qui grezille mais mon autre inter celui du moteur lui il ne fait rien comme si il etait cointe ou bloque je ne sent plus l inter s enfonce un petit peu ou sentir le contact ......

voila je pense que ce sont les relai de mort ! ?

Vous en pensez quoi ?
merci jean luc

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 25/03/2020 à 20:52:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Faudrait remplacer par du neuf les relais trim et les supports ,

et avec le sel et les années les interupteurs trim ont aussi problème

jlg
  1. Posté le 27/04/2020 à 18:11:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour

je donne un peu de nouvelle en effet l interrupteur et un relais était HS je remonte cela et tout devrai être nickel

je tenais a vous remercier pour toute l aide que vous apporte en temps et en conseil

merci a bientot jean luc

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
moteur J55RCNB JOHNSON 55 ANNEE 1982 2
Moteur Yamaha 40HE0 impossible à démarrer 8
Moteur Suzuki V4 100cv ne démarre pas 175
MOTEUR HONDA BF50 0
rebouchage trous tableau arrière 1