Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Mercury 115 cv long au démarrage

 

Mécanique : castor29
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Mercury 115 cv long au démarrage

Prévenir les modérateurs en cas d'abus 
fred6po
fred6po
  1. Posté le 21/03/2020 à 10:45:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous c'est ma première intervention donc merci d'avance à ceux qui pourrait m'aider .Suite à une casse moteur je viens de monter un moteur Mercury 115 cv injection de 2002 sur mon Quicksilver 630 open de 2001, je fais donc la mise en route avant la saison dans un bidon et il tourne comme une horloge mais j'ai un souci il ne démarre jamais au quart de tour le démarreur doit tourner 2 à 3 s avant qu'il ne pète qu'elles sont pour les raisons pour vous de ce retard au démarrage ? Question subsidiaire je suis à la recherche de la doc technique de ce moteur qui m'a l'air introuvable en version injection .

Sujets relatif
Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 21/03/2020 à 14:57:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
--
115cv EFI 4 temps ??


2 à 3 secondes c'est pas grand chose ,


Moteur neuf ou d'occase ??

Quelle est la reference exact du moteur , voir la petite plaque .

Bougies neuves ??

Tu poire bien jusqu'à durcissement de la poire avant de démarrer?

à lire concernant la poire !!
http://pneuboat.com/annonces_a [...] poires.pdf
Message édité par zoomer le 21/03/2020 à 15:12:32
fred6po
  1. Posté le 21/03/2020 à 17:13:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour ,
le moteur est de 2002 , moi je trouve ça anormal autant a froid qu'il ne démarre pas de suite pourquoi pas mais a chaud c'est pareil et 3 seconde a chaud pour moi c'est anormal on dirait pas mais 3 seconde c'est long . la poire est bien dure au premier démarrage .la photo de la plaque du moteur .






moteur cvVoir l'image en grand0 vote

Publicité

fred6po
  1. Posté le 21/03/2020 à 17:14:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
pardon oui les bougies sont neuves

Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 21/03/2020 à 18:29:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oui effectivement à chaud ça parait pas , mais 3 secondes au chrono c'est un peu long en injection ,ça ne doit pas être bien grave ,

il y a un spécialiste Mercury ici , il pourra surement bien te renseigner.

Publicité

proxs
Bateaux - succès argent messages
  1. Posté le 22/03/2020 à 10:24:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,
Tu as un "Bip" quand tu met le contact ?
Message cité 1 fois
fred6po
  1. Posté le 25/03/2020 à 14:36:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

ProXs a écrit :

Salut,
Tu as un "Bip" quand tu met le contact ?
Afficher plus
Afficher moins

Non aucun Bip , le démarreur tourne et au bout d'un moment il démarre est ce un problème de désamorçage du circuit carburant ou l'allumage , ce qui est sur c'est qu'une fois démarré il cale pas et tourne rond mais si tu l’arrête c'est la même comédie qui recommence

proxs
Bateaux - succès argent messages
  1. Posté le 25/03/2020 à 15:02:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Apparemment ton "bip" d'alarme ne fonctionne pas. C'est dommage !

Je suspect une mauvaise alimentation électrique, pour la détecter, c'est coton, il faut mesurer la tension au borne de l'ecm pendant que le démarreur tourne.

  1. config
esturgeon78
Bateaux - succès argent messages
  1. Posté le 26/03/2020 à 00:58:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonsoir fred
est ce que les filtres ont été remplacés?
la cuve du système injection est elle propre?
est ce que visuellement les filtres essence sont pleins?
vérification des durites du circuit essence (prise d'air)
contrôler les injecteurs
cordialement
Message cité 1 fois
  1. config
esturgeon78
Bateaux - succès argent messages
  1. Posté le 26/03/2020 à 09:19:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
rebonjour fred
regarde la
https://www.marineengine.com/m [...] -1705.html
c'est en anglais ,mais avec une traduction ça le fait
cordialement
Message cité 1 fois
fred6po
  1. Posté le 26/03/2020 à 10:13:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

esturgeon78 a écrit :

bonsoir fred
est ce que les filtres ont été remplacés?
la cuve du système injection est elle propre?
est ce que visuellement les filtres essence sont pleins?
vérification des durites du circuit essence (prise d'air)
contrôler les injecteurs
cordialement
Afficher plus
Afficher moins

Bonjour ,
les filtres sont neuf
les filtres a essence sont pleins visuellement
lquand j'utilise la poire avant le premier démarrage elle est bien dure c'et pour moi signe que le réseau de durite est étanche non ?
honnêtement je suis nul en injection ou se trouve cette cuve ? et comment vérifier les injecteurs ?

Merci

fred6po
  1. Posté le 26/03/2020 à 10:14:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

esturgeon78 a écrit :

rebonjour fred
regarde la
https://www.marineengine.com/m [...] -1705.html
c'est en anglais ,mais avec une traduction ça le fait
cordialement
Afficher plus
Afficher moins

merci c'est mieux que rien en anglais ce site est fiable au niveau des envoi

  1. config
esturgeon78
Bateaux - succès argent messages
  1. Posté le 26/03/2020 à 11:32:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
moi je l'ai commander sur amazon il y a 5 ans ,mais il n'est plus en vente,maintenant le site que je t'ai donné il prend paypal donc il devrait être fiable,après tu peux faire une recherche avec le n° du bouquin. tu as bebay pour ne pas le sité. cordialement

Publicité

  1. config
esturgeon78
Bateaux - succès argent messages
  1. Posté le 26/03/2020 à 12:52:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
P1010131 - CopieVoir l'image en grand0 voteP1010132 - CopieVoir l'image en grand0 voteen reponse à tes questions (les photos mariner 50cv efi)la pompe injection est le bloc alu à coté du filtre à huile il peut être ouvert et à l'intérieur se trouve la pompe et en bout de celle ci ,il y a une crépine (voir s'il y a du dépot) après remontage verifier les durites jusqu'à l'araignée des injecteurs s'il n'y a pas de fuites.
(photo du haut) pour ce qui est des injecteurs les miens sont individuellement demontables sur le tien il y a peut être une rampe,le but est de les sortir de la tubulure en leur mettant une bouteille plastique pour eviter d'arroser l'atmosphère sur chaque injecteur (si c'est une rampe)autrement demontage et essai avec bouteille de chaque injecteur en mettant un coup de demarreur pour verifier le brouillard produit par celui ci. pour ta securité avoir un extincteur à portée en cas ou.
Message cité 1 fois
fred6po
  1. Posté le 26/03/2020 à 13:01:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

esturgeon78 a écrit :

http://clu​b.caradisi​ac.com/est​urgeon78/e​sturgeon78​-16463/pho​to/p101013​1-copie-83​10269.htmlhttp://clu​b.caradisi​ac.com/est​urgeon78/e​sturgeon78​-16463/pho​to/p101013​2-copie-83​10271.htmlen reponse à tes questions (les photos mariner 50cv efi)la pompe injection est le bloc alu à coté du filtre à huile il peut être ouvert et à l'intérieur se trouve la pompe et en bout de celle ci ,il y a une crépine (voir s'il y a du dépot) après remontage verifier les durites jusqu'à l'araignée des injecteurs s'il n'y a pas de fuites.
(photo du haut) pour ce qui est des injecteurs les miens sont individuellement demontables sur le tien il y a peut être une rampe,le but est de les sortir de la tubulure en leur mettant une bouteille plastique pour eviter d'arroser l'atmosphère sur chaque injecteur (si c'est une rampe)autrement demontage et essai avec bouteille de chaque injecteur en mettant un coup de demarreur pour verifier le brouillard produit par celui ci. pour ta securité avoir un extincteur à portée en cas ou.
Afficher plus
Afficher moins

Je te remercie je vais attaquer cela tranquillement et je te tiens au courant

proxs
Bateaux - succès argent messages
  1. Posté le 26/03/2020 à 16:57:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Si tu cherche a démonter la cuve du VST, tu va a l'encontre de gros déboires !
Elle est planquée derrière la pipe d'admission, en générale on'y touche qu'en dernier recours....

  1. config
esturgeon78
Bateaux - succès argent messages
  1. Posté le 26/03/2020 à 18:06:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
pour mon cas je l'ai sorti avec le couvercle sur mon mariner 50cv je n'ai pas demonté la pompe j'ai juste retiré le filtre (crepine ) coup de soufflette nettoyage cuve et remontage. il est certain que si elle est inaccessible c'est pas le même boulot,peut être que dans un premier temps verifier les durites jusqu'aux injecteurs et voir l'état des injecteurs.

proxs
Bateaux - succès argent messages
  1. Posté le 26/03/2020 à 18:54:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Esturgeon78
Je connais très bien ton moteur, il est d'une simplicité enfantine
Le 115 EFI (tète Yamaha), c'est une autre paire de manche, y mettre les doigts sans avoir un certain bagage, c'est comme s'attaquer a un ours avec une fourchette !

  1. config
esturgeon78
Bateaux - succès argent messages
  1. Posté le 26/03/2020 à 23:34:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
c'est certain il faut avoir de bonnes connaissances en mecanique et electricité vu qu'il n'y a pas de bip avant demarrage,peut être verifier l'alimentation sur chaque injecteur au moment du demarrage ,après je pense que d'autres personnes sont plus à même de t'aider bon courage à toi fred

fred6po
  1. Posté le 31/03/2020 à 15:57:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bon avant d'attaquer quelques photos de la bête honnêtement j'aurais été plus a l'aise avec mon vieux 75 cv yamaha 2 tempsIMG_20200331_153457Voir l'image en grand0 voteIMG_20200331_153505Voir l'image en grand0 vote
Message édité par fred6po le 31/03/2020 à 16:06:42
proxs
Bateaux - succès argent messages
  1. Posté le 31/03/2020 à 21:38:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
  1. config
esturgeon78
Bateaux - succès argent messages
  1. Posté le 04/04/2020 à 18:03:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour,
sur la 2ème photo le bloc du milieu (entre le filtre à air et la tubulure d'admission )a t il des volets à l'intérieur? car j'aperçois au dessus une commande électrique.
cordialement

proxs
Bateaux - succès argent messages
  1. Posté le 04/04/2020 à 18:10:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,
Oui, il y'a des papillons, le truc au dessus est le TPS
La merde avec ces moteurs EFI de premières génération (en hors bord) c'est qu'il faut savoirs régler/depaner un moteur carbu et s'y connaitre en injection...
Bref, c'est pas gagner !

fred6po
  1. Posté le 04/04/2020 à 18:36:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
pour des problèmes de boulot il faut dire que c'est compliqué pour tous en ce moment j'ai du temporisé mon démontage par contre le lien pour la doc moteur est mort vous pouvez me le refaire une deuxième fois merci d'avance .

  1. config
esturgeon78
Bateaux - succès argent messages
  1. Posté le 04/04/2020 à 18:47:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
le fameux TPS est il codifié ou il a un état ouvert /fermé,car si c'est un ouvert/fermé il serait judicieux de demonté la tubulure plastique noir et verifier les volets s'ils ne se coincent pas au repos,il y a peut être un ressort de rappel cassé.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
pas de jus !!! 33
moteur J55RCNB JOHNSON 55 ANNEE 1982 2
Moteur Yamaha 40HE0 impossible à démarrer 8
Moteur Suzuki V4 100cv ne démarre pas 175
MOTEUR HONDA BF50 0