Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

pas d'info sur compte tour numérique yamaha F50FET de 2009

 

Mécanique : Chrisdu06400, Chazac
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

pas d'info sur compte tour numérique yamaha F50FET de 2009

Prévenir les modérateurs en cas d'abus 
gary29
gary29
  1. Posté le 28/03/2020 à 14:09:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je suis à la recherche d'infos pour dépanner mon TACH 6Y8T-11 qui n'indique rien.
Lorsque je met le contact, tous les segments de l'écran s'allument. J'en déduis donc qu'il est bon.
J'ai remplacé le faisceau par des fils volants jusqu'au moteur pour faire un test, ça ne change rien.
Je ne sais pas s'il y a une méthode pour tester les fils bleu et blanc qui, si j'ai bien compris, servent à faire passer les infos en numérique. J'ai pris la tension a tout hasard, j'ai 0,33V en courant continu.
Je ne trouve rien à ce sujet en parcourant les forum.
Quelqu'un aurait-il des infos à ce sujet? une méthode de test?
Merci.
Message cité 1 fois
Sujets relatif
fannyetmanu
  1. Posté le 13/05/2020 à 17:38:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

gary29 a écrit :

Bonjour,
Je suis à la recherche d'infos pour dépanner mon TACH 6Y8T-11 qui n'indique rien.
Lorsque je met le contact, tous les segments de l'écran s'allument. J'en déduis donc qu'il est bon.
J'ai remplacé le faisceau par des fils volants jusqu'au moteur pour faire un test, ça ne change rien.
Je ne sais pas s'il y a une méthode pour tester les fils bleu et blanc qui, si j'ai bien compris, servent à faire passer les infos en numérique. J'ai pris la tension a tout hasard, j'ai 0,33V en courant continu.
Je ne trouve rien à ce sujet en parcourant les forum.
Quelqu'un aurait-il des infos à ce sujet? une méthode de test?
Merci.
Afficher plus
Afficher moins


Bonjour, avez vous résolu votre problème, car j ai le même problème que vous cordialement

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème accélération 50ch 4t 2
direction du moteur 13
Votre meilleur moteur 25cv 2 temps? 2
Mercury 115 cv long au démarrage 24
pas de jus !!! 33