Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
Votre forum est en cours de migration. Il reste accessible en lecture seule. Vous pourrez vous connecter à partir du 4 novembre.

Merci pour votre compréhension.
   / / / /

Inverseur bloqué en marché arrière

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Inverseur bloqué en marché arrière

Prévenir les modérateurs en cas d'abus 
Bayliner
bayliner
  1. Posté le 29/07/2020 à 04:48:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous
J'ai un moteur OMC V8 de 5l avec embase cobra de 1987. Mon problème c'est que je suis bloqué en marche arrière et impossible de revenir au point mort ou de mettre la marche avant. La commande fonctionne bien et mes câble réagissent aussi mais quelque soit la position je suis toujours en marche arrière. Quelqu'un a déjà eu ce problème et quelle est la solution ?

Pour info il sort de révision et mon mécano a changer le câble inverseur il y a 15 jours, j'avais déjà eu un problème similaire il y a 5 jours et il m'a réglé les câbles. Malheureusement il est en arrêt maladie et son garage est fermé. Est ce que cela peut venir de la commande car il m'avait dit quelle avait du jeu ?

Sujets relatif
esturgeon78
Bateaux - succès argent messages
  1. Posté le 01/08/2020 à 09:33:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour bayliner
dans une logique s'il est bloqué en marche arrière ,au niveau de la commande levier se devrait être la même chose,est ce que la commande est plus souple qu'auparavant, si c'est le cas, le cable inverseur est certainement deconnecte de l'embase ,

bayliner
  1. Posté le 05/09/2020 à 13:23:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour Esturgeon78
Désolé de répondre aussi tardivement.
Effectivement le câble de l'inverseur était déconnecté au niveau du mécanisme sur le bloc moteur. On ne le voit pas si on ne démonte pas le cache qui se trouve sur le cable.
Encore merci

Publicité

 Page :
1

Aller à :